So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Elektroniker
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 6785
Erfahrung:  Fachrichtung Gerätetechnik
31581453
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Tronic ist jetzt online.

Hallo... Mein Wäschetrockner AEG Modell 59860 läuft nach Wählen

Kundenfrage

Hallo...
Mein Wäschetrockner AEG Modell 59860 läuft nach Wählen eines Trockenprogramm ganz normal an, schaltet dann jedoch ab und im Display erscheint die Null (0) für den Zeitablauf!
Kann ich selbst den Fehler beheben und muss da ein Techniker ran?
Gepostet: vor 3 Jahren.
Kategorie: Haushaltsgeräte
Experte:  claudia-modde hat geantwortet vor 3 Jahren.
Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über
[email protected]

oder

Tel.: 0800(NNN) NNN-NNNN
Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.

Vielen Dank XXXXX XXXXX Geduld.

Ihr JustAnswer Moderatoren-Team
Kunde: hat geantwortet vor 3 Jahren.

 

Guten Tag,

ich habe leider bis heute keine Antwort erhalten und nur die Routinemeldung, dass meine Anfrage noch nicht bearbeitet wurde!

Welche zusätzlichen Informationen benötigen sie denn???

 

Habe noch mal getestet und festgestellt:

Der Fehler (Ca. 25sec nach Start Abschaltung und Anzeige "0") erfolgt bei allen Programmen , jedoch nicht bei den Programmen "Auffrischen" und "Wollpflege"

Im Technikforum habe ich gelesen: Das Gerät wird zum Schutz vor Überhitzung durch Beendigung des Programms geschützt, bzw. schaltet auf "0" wenn ein bestimmter Trocknungsgrad erreicht ist. Ist der Fehler evtl. auf einen nicht 100% arbeitenden Trocknungssensor zurückzuführen?

XXX