So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Elektroniker
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 13641
Erfahrung:  Fachrichtung Gerätetechnik
31581453
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Tronic ist jetzt online.

Hallo meine Privileg Waschmaschine Typ 81614 pumpt nur noch

Kundenfrage

Hallo meine Privileg Waschmaschine Typ 81614 pumpt nur noch ab.
Fehlercode kommt keiner. Restzeitanzeige läuft herunter.

??
Gepostet: vor 3 Jahren.
Kategorie: Haushaltsgeräte
Experte:  Tronic hat geantwortet vor 3 Jahren.
Hallo lieber Kunde,

vielen Dank, dass Sie sich an Justanswer gewandt haben.

Halten Sie mal die Start/Pause-Taste und die daneben liegende Taste gleichzeitig für mehr als 2 s gedrückt bis die LED's zu blinken beginnen. Solange Sie die Tasten weiterhin festhalten zeigt die Maschine den letzten gespeicherten Fehlercode an. Steht da was?
Kunde: hat geantwortet vor 3 Jahren.

Tja


 


in der Zwischenzeit hatte ich die Maschine mal auf die Seite gelegt um nachzusehen ob es einen Schwimmerschalter gibt.


 


Ergebniss ist das das Zeitdisplay nicht mehr funktioniert.

Experte:  Tronic hat geantwortet vor 3 Jahren.
Eine Waschmaschine sollte man auch nicht auf die Seite legen. Was macht sie denn jetzt beim Einschalten?
Kunde: hat geantwortet vor 3 Jahren.

LED's usw sehen normal aus.


Starttaste blinkt grün. Wird die Start Taste gedrückt so leuchtet diese kurz rot. Laugenpumpe läuft nicht.

Experte:  Tronic hat geantwortet vor 3 Jahren.
Und auf die Tastenkombination reagiert sie gar nicht? Das müßte sie eigentlich schon.
Kunde: hat geantwortet vor 3 Jahren.

Hallo


 


also nachdem die Tasten gedrückt wurden blinkten alle LED´s nacheinander auf. Habe dann alle Tasten mal durchgedrückt. Bei allen gab es einen Piepton.


Display ist nachwievor Tot.


 


Habe die Maschine dann ausgeschaltet und noch mal versucht einzuschalten.


Resultat Maschine scheint ohne Probleme zu laufen. Warum ?


(Ersten Waschgang abwarten)


 


Display ist aber nachwievor aus.


Irgend eine Idee ?


 


Ansonsten erstmal Danke.


Experte:  Tronic hat geantwortet vor 3 Jahren.
Es kann durchaus sein, dass es defekt ist (beispielsweise weil Wasser in die Elektronik gelangt ist), oder dass es eine Unterbrechung in der Verkabelung des Displays gibt. Dazu müßte man die Elektronik einmal ausbauen um das überprüfen zu können.

Ähnliche Fragen in der Kategorie Haushaltsgeräte