So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Shaagy.
Shaagy
Shaagy, Informationselektroniker
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 107
Erfahrung:  Zertifizierte Ausbildung durch Miele für Miele Haushaltsgeräte.
61179691
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Shaagy ist jetzt online.

W733 Hydromatic mit Waterproofsystem, Miel, Geräte-Nr. 13/10933839 Beim

Kundenfrage

W733 Hydromatic mit Waterproofsystem, Miel, Geräte-Nr. 13/10933839
Beim Start der WM füllt sich die WM, außer einem zu vernachlässigenden Rinnsal, nicht mit Wasser. Nach ca. 3-4 Minuten leuchtet das Signal Wasserzufluss (Symbol Wasserhahn)
auf. Maschine "pumpt ab". Signal Wasserzufluss bleibt weiterhin bestehen. Maschine schalte nicht ab, ist aber ohne jede Funktion. Zulaufventil (Miele Original-Ersatzteil bereits Ausgetauscht), Fehler nicht behoben.
1. Wie kann ich Magnetventil des Zulaufschlauch prüfen?
2. Welche Fehler könnten sonst noch vorliegen?

Grüße XXXXX XXXXX Albert
Gepostet: vor 5 Jahren.
Kategorie: Haushaltsgeräte
Experte:  Shaagy hat geantwortet vor 5 Jahren.
Hallo liebe/r Fragesteller,

Wie läuft das Wasser denn ein? Ganz langsam kleckerhaft?

Wenn das Zulaufventil getauscht wurde kann es nur noch der WPS-Schlauch sein oder das Ventil an der Zapfstelle (Ich hoffe dies wurder überprüft).

Sollte der WPS-Schlauch defekt sein, empfiehlt es sich diesesn Komplett zu tauschen, da es Einzelteile dafür nicht gibt.

Mit freundlichen Grüßen
Kunde: hat geantwortet vor 5 Jahren.

Hallo Shaagy,


leider kann ich erst so spät antworten, da ich mehrere Tage unterwegs war. Zum Stand der Dinge:


- Ventil Zapfstelle ist ok.


- anstatt WPS-Schlauch habe ich einen "Gartenschlauch" an WM


angeschlossen.


Ein Waschvorgang ist ohne Fehlermeldung abgelaufen. Wird wohl doch der WPS-Schlauch defekt sein.


Trotzdem wiederhole ich meine Fragen:


- Gibt es noch andere Möglichkeiten eines Defektes, z.B.Steuerung (Elektronik)? Wie hoch ist hier das Risiko eines Defektes?


- Wie kann ich das WPS-System prüfen (Nichtelektriker)?


 


Mit freundlichen Grüßen