So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Sascha258.
Sascha258
Sascha258, Servicetechniker
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 103
Erfahrung:  Ausbildung: Elektromonteur,Beruf: Servicetechniker
64398952
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Sascha258 ist jetzt online.

Miele Waschmaschine Novotronic W 718, Problem: Pumpe startet

Kundenfrage

Miele Waschmaschine Novotronic W 718,
Problem: Pumpe startet nur, wenn der Ablaufschlauch auf dem Boden liegt. Wenn man den Ablaufschlauch bei laufender Pumpe anhebt, lässt die Pumpleistung nach und hört je nach Höhe auch ganz auf. Das Problem hat sich so entwickelt, das in den letzten Monaten beim Waschen häufiger Wasser austrat, was nach Reinigung des Flusensiebs vor der Pumpe wieder ok war , bis dann am Ende eines Waschprogramms die Wäsche vor dem Schleudern im Wasser liegen blieb. Ob während des Waschprogramms richtig abgepumpt wurde, kann ich nicht beurteilen. Was kann da zu reparieren sein?
Gepostet: vor 5 Jahren.
Kategorie: Haushaltsgeräte
Experte:  Sascha258 hat geantwortet vor 5 Jahren.
Hallo Sehr geehrte Damen und Herren,

vielen Dank, XXXXX XXXXX Justanswer besuchen, ich versuche mit bestem Wissen Ihre Frage zu beantworten.

Anhand Ihrer Fehlerbeschreibung würde ich darauf tippen das die Ablaufpumpe einen Leistungsverlust hat. Evt sind auch die Flügel an der Pumpe abgebrochen wonach die Pumpe nicht mehr genügend kraft hat Am besten würde man eine neue Pumpe einbauen und schauen ob das Problem gelöst ist oder noch besteht.

Ich hoffe diese Antwort hilft Ihnen weiter, für Rückfragen stehe ich gerne zur verfügung.
Kunde: hat geantwortet vor 5 Jahren.
Die Pumpe hat noch alle ihre Flügel und der Elektriker sagt, dass es bei dieser Art Pumpe nicht sein kann, dass sie einen Leistungsverlust hat.
Experte:  Sascha258 hat geantwortet vor 5 Jahren.
Es könnte noch am Grobschmutzfilter liegen, falls dieser Kürzlich ersetzt wurde und ein falscher Filter eingesetzt wurde kann dies auch dazu führen das das Wasser nicht mehr richtig abgepumpt wird

Der Schlauch zwischen Trommel und Pumpe würde ich noch prüfen. wen dieser und alle Ablaufschläuche ( auch Intern ) keine verstopfung oder sonstige unebenheiten aufweisen kann es nur noch an der Ablaufpumpe liegen.