So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an polli_face.
polli_face
polli_face, Kfz-Mechatroniker
Kategorie: Ford
Zufriedene Kunden: 380
Erfahrung:  Airbag und Klimaanlagen Sachkundenachweis div. Herstellerschulungen
97209216
Geben Sie Ihre Frage in der Kategorie Ford hier ein
polli_face ist jetzt online.

Guten Tag Nach Austausch vom Dieselfilter Ford Transit,

Beantwortete Frage:

Guten Tag
Nach Austausch vom Dieselfilter Ford Transit, Wohnmobil Sunlight "Ford Capron A69" springt das Fahrzeug nicht mehr an.
Motorisierung 2.4 TDCI Motor, Jahrgang 2007, Filter befindet an Spritzwand vorne rechts, in Fahrrichtung gesehen und hat einen Bajonettverschluss.
Zur Zeit dreht der Anlasser nicht und im Armaturenbrett leuchte "Motorsystem Fehler"
Besten Dank für eine Rückmeldung.
mfg
M. Maier
Gepostet: vor 2 Monaten.
Kategorie: Ford
Kunde: hat geantwortet vor 2 Monaten.
Fahrgestell Nr. WF0FXXTTFF6J79276
Experte:  polli_face hat geantwortet vor 2 Monaten.

Schönen Guten Tag werter Justanswerkunde.
Ich bedanke ***** *****ür Ihr Vertrauen in unsere Experten und möchte Ihre Anfrage nach bestem Wissen und Gewissen beantworten, um Ihr Anliegen zu lösen.

Wurde nach einbau des neuen filters dieser mit diesel vorbefüllt?

Weiterhin müssen die leitungen nach austausch entlüftet werden,dazu benötigt man aber spezialwerkzeug.

Die Fehlermeldung kommt als folgefehler,da kein kraftstoffdruck aufgebaut werden kann.

gruß

polli_face und weitere Experten für Ford sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 2 Monaten.
Guten Tag
Besten Dank für ihre Antwort.
Der Motor läuft wieder.Ich habe den Dieselfilter wieder demontiert und mit sauberem Diesel befüllt. Dazu habe ich mir Zeit genommen und auch um sicher zu sein, dass das Filtermaterial gut getränkt ist. Darauf hin habe ich den Motor mit dem Anlasser zweimal für je 5-6 Sekunden drehen lassen. Darauf hin sprang der Motor an. Die Fehlermeldung im Armaturenbrett war nach einer gewissen Wartezeit verschwunden und auch der Anlasser funktionierte wieder.
Mein Fazit.
Besser die Dinge von Beginn an richtig machen und nicht vermeintlich Zeit zu sparen.Besten Dank für ihre Antwort.Freundliche Grüsse aus der Schweiz
M. Maier