So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Ford_Service.
Ford_Service
Ford_Service, Servicetechniker
Kategorie: Ford
Zufriedene Kunden: 138
Erfahrung:  KFZ-ELEKTRIKER KFZ-SERVICETECHNIKER
40472094
Geben Sie Ihre Frage in der Kategorie Ford hier ein
Ford_Service ist jetzt online.

Ford Mondeo 2,0 tdci Bj. 2009 Limos.mit Klimaautomatik.

Kundenfrage

Ford Mondeo 2,0 tdci Bj. 2009 Limos.mit Klimaautomatik.
Heizgebläse geht nicht. Fehlercode Displey 77 F0, 6F 04, 77 04
Sicherungen sind in Ordnung
Gepostet: vor 6 Monaten.
Kategorie: Ford
Experte:  Ford_Service hat geantwortet vor 6 Monaten.

Sehr geehrter Kunde ,

Funktioniert das Display einwandfrei mit allen funktionieren ? Den abgebildeten Ventilator im Display , lässt dieser sich verstellen aber das Gebläse funktioniert nicht ?

Können sie die Klimaanlage einschalten ?

Funktionierte das Gebläse vor dem Pollenfilterwechsel einwandfrei ?

Kunde: hat geantwortet vor 6 Monaten.
Display funktioniert einwandfrei. Der abgebildete Ventilator im Display lässt sich verstellen aber das Gebläse funktioniert nicht.
Klimaanlage kann ich einschalten, aber ob Sie geht wie prüfe ich das.
Gebläse funktionierte vor Pollenfilterwechsel nicht, ich dachte der Pollenfilter wäre der Übeltäter
Kunde: hat geantwortet vor 6 Monaten.
Ich habe das Fahrzeug eben nochmal getestet. Klima schaltet, Heizung am Fahrzeug wird warm nur Gebläse geht nicht
Experte:  Ford_Service hat geantwortet vor 6 Monaten.

Als erstes was banal aber einfach sein könnte klemmen sie mal bitte die Batterie über eine Stunde ab und schauen dann nochmal noch bitte .damit werden alle Module resetet .

Kunde: hat geantwortet vor 6 Monaten.
Ich habe die Batterie über eine Stunde abgeklemmt, danach leider kein Erfolg. Schade!
Kann das der Vorwiderstand sein oder der Lüfter selbst? Wo sitzt der Vorwiderstand und der Lüfter
Experte:  Ford_Service hat geantwortet vor 6 Monaten.

Den klassischen widerstand gibt es bei diesem System nicht mehr . Es wird alles Modul gesteuert . Daher prüfen Sie ob Spannung am lüftermotor anliegt . Der Stecker sitzt im Beifahrerfussraum auf der linken Seite .

Kunde: hat geantwortet vor 6 Monaten.
Im Beifahrerfussraum sitzt nur ein Stecker ,dieser geht an einen Stellmotor der außen auf dem Lüftergehäuse mit 3 Schrauben
sitzt. Ich habe nämlich den Lüfter gesucht und dazu das Handschuhfach ausgebaut .
Experte:  Ford_Service hat geantwortet vor 6 Monaten.

Geben sie mir mal bitte Ihre Fahrgestellnummer, diese fängt mit WF0 an .

Kunde: hat geantwortet vor 6 Monaten.
Die Fahrgestellnummer lautet WF0EXXGBBE8D79242
Experte:  Ford_Service hat geantwortet vor 6 Monaten.

Okay vielen Dank .

Wie schon gesagt muss man den Motor von der beigahrerserite aus ausbauen oder von da aus prüfen . Der Ausbau geht nur mit einem Spezialwerkzeug von Ford wie ich sehe . Desweiteten sehe ich im Schaltplan das er doch einen widerstand besitzt . Jedoch ist dies ein kleines Modul was auf der Fahrerseite aus erreichbar ist . Sitzt ebenfalls im Fußraum und dazu muss das Gaspedal ausgebaut werden .

Kunde: hat geantwortet vor 6 Monaten.
Haben Sie vielleicht eine Zeichnung oder Querschnitt des Lüfterkastens
Experte:  Ford_Service hat geantwortet vor 6 Monaten.

leider nicht . Die Bilder sind geschützt und dürfen daher nicht verwendet werden . Haben sie den Lüfter schon gefunden ?

Kunde: hat geantwortet vor 6 Monaten.
nein am Montag geht's weiter
Kunde: hat geantwortet vor 6 Monaten.
Ich habe das Handschuhfach nochmal ausgebaut den Sicherungskasten ausgehängt, Ich habe dann im oberen Bereich
einen runden Kasten. Da hängt aber eine Stellmotor dran. Den habe ich geprüft der geht. Der hat unten Schlitze in die ich
hineinsehe, ich sehe aber keinen Lüftermotor. Über dem runden Kasten befindet sich noch ein Stecker. Sieht auch aus wie ein Stellmotor. Sonst befinden sich auf der Beifahrerseite keine Kabel die auf irgend einen Motor gehen.
Kunde: hat geantwortet vor 6 Monaten.
Ich habe mir eben nochmal bei Ebay das Heizungsgebläse von einem Ford Mondeo IV BA7 angesehen. Das ist rund und
es gehen 2 Stecker darauf. Diese sind auf der Beifahrerseite im Fußraum nicht zu finden
Kunde: hat geantwortet vor 6 Monaten.
http://i.ebayimg.com/images/g/ChgAAOSwL7VWp4NX/s-l1600.jpg
Experte:  Ford_Service hat geantwortet vor 6 Monaten.

Sehr geehrter Kunde ,

Habe nochmals nach geforscht und einen Kollegen gefragt . Der Ausbau ist etwas tückisch beschrieben bei Ford wie ich erfahren habe . Auf der beifahrerseite müssen 2 Stecker und 3 schreiben abgeschraubt werden . Von der Fahrerseite im Fußraum kommt man jedeglich an den Motor um diesen zu entnehmen genau wie den widerstand . Dazu muss jedoch das fahrpedal ausgebaut werden .

Kunde: hat geantwortet vor 6 Monaten.
Leider komme ich auf der Fahrerseite nicht an den Motor,auch wenn ich das Gaspedal abbaue. Der Gebläsemotor
liegt nach meinen vorliegenden Bildern über dem Schacht des Pollenfilters. ''Der Motor hat laut Zeichnung einen
Bajonettverschluss. Steht das Gebläse in Verbindung mit der Klimaanlage die vielleicht mal wieder gewartet werden
sollte.

Ähnliche Fragen in der Kategorie Ford