So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Ford
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Ford hier ein
MacGyver162 ist jetzt online.

Hallo, wollte gestern mit meinem Windstar ca 8 km nach Hause

Kundenfrage

Hallo,

wollte gestern mit meinem Windstar ca 8 km nach Hause fahren. Die Temparatur fing an zu steigen undich habe die heißluft gebläse eingeschaltet und kurz darauf stehen geblieben um den motor abkühlen zu lassen. Danach sprang der motor nicht mehr an. Was könnte es sein..?
Gepostet: vor 4 Jahren.
Kategorie: Ford
Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage bei JustAnswer.

Attachments are only available to registered users.

Register Here


Um das Problem genauer eingrenzen zu können, erbitte ich folgende Rückinformationen:

- Fahrgestellnummer
- Typschlüsselnummern aus dem Fahrzeugschein zu 2.1 und 2.2
- Tag der Erstzulassung
- Waren ungewöhnliche Motorlaufgeräusche vorhanden - wenn ja: bitte beschreiben.
- Konnten Sie ungewöhnliche Abgasentwicklung feststellen? wenn ja: bitte Farbe / Geruch beschreiben.
-Dreht der Anlasser den Motor noch durch oder tut sich beim Schlüsseldreh nichts?.
- Fehlt Kühlwasser im Ausgleichsbehälter?

Bitte beantworten Sie mir die Rückfragen mit soviel Informationen wie möglich - leider ist es meist so, dass mehrere Ursachen in Betracht kommen. Um aus der Ferne eine möglichst genaue Diagnose stellen zu können, benötige ich so viele Hintergrundinformationen wie irgend möglich.


Vielen Dank im Voraus,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 4 Jahren.

Habe das Problem schon gefunden...


 


Kraftstoffpumpe defekt..!

Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Danke für die Rückinfo!

Dann haben Sie aber noch immer das Problem mit der Motorüberhitzung - hier bitte prüfen

- ob ausreichend Kühlmittel vorhanden ist
- ob sich das Lüftergebläse einschaltet
- ob der Kühler heiss wird (Thermostatöffnung)

Schlussendlich kann auch ein Defekt einer Zylinderkopfdichtung ursächlich sein, bei der 3.0 l Maschine leider eher die Regel als die Ausnahme.

Für Rückfragen stehe ich Ihnen sehr gerne zur Verfügung.
Bitte stellen Sie diese ggf. vor Abgabe einer Bewertung damit mich die
Rückfrage auch erreicht !


Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro