So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Ford_Service.
Ford_Service
Ford_Service, Servicetechniker
Kategorie: Ford
Zufriedene Kunden: 139
Erfahrung:  KFZ-ELEKTRIKER KFZ-SERVICETECHNIKER
40472094
Geben Sie Ihre Frage in der Kategorie Ford hier ein
Ford_Service ist jetzt online.

Hallo, ich fahre einen Fusion 1,4 TDCI, Bj.2008. bei etwa 47.000km

Kundenfrage

Hallo, ich fahre einen Fusion 1,4 TDCI, Bj.2008. bei etwa 47.000km wurden alle Injektoren erneuert. Jetzt macht der Motor Schwarzrauch bei Autobahnfahrten. Meine Werkstatt sagt, es wären wieder die Injektoren. Die Sensoren an der Hochdruckpumpe sollen in Ordnung sein, ebenso der Ladedruck, auch die Rücklaufmenge war an allen Injektoren gleich. Selbst das EGR-Ventil legte keinen Fehler ab. Was kann die Ursache sein. Müssen ggf. im Modul erlernte Werte der Injektoren und des EGR nach Erneuerung der Injektoren zurückgesetzt werden?
Gepostet: vor 4 Jahren.
Kategorie: Ford
Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage bei JustAnswer.

Attachments are only available to registered users.

Register Here


Um das Problem genauer eingrenzen zu können, erbitte ich folgende Rückinformationen:

- Fahrgestellnummer
- Typschlüsselnummern aus dem Fahrzeugschein zu 2.1 und 2.2
- Tag der Erstzulassung
- Sind ungewöhnliche Motorlaufgeräusche vorhanden - wenn ja: bitte beschreiben.
- Wieviele Kilometer hat der Wagen aktuell gelaufen?
- Leuchten im Tacho Warnlampen auf während der Motor läuft? Wenn ja: bitte beschreiben.
- Wurde der Fehlerspeicher abgefragt, falls ja: welche Inhalte waren hinterlegt?

Bitte beantworten Sie mir die Rückfragen mit soviel Informationen wie möglich - leider ist es meist so, dass mehrere Ursachen in Betracht kommen. Um aus der Ferne eine möglichst genaue Diagnose stellen zu können, benötige ich so viele Hintergrundinformationen wie irgend möglich.


Vielen Dank im Voraus,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 4 Jahren.

WF0UXXGAJU8R25918


8566 / ACC00000


EZ: 20.03.2008


Ab 55 km/h beim Beschleunigen ein Ruckeln, wenn 4. Gang eingelegt, dann weg. (ist immer ob Motor warm oder kalt)


Sonst keine weiteren Motorgeräusche.


Laufleistung: 58500 km


Warnlampen sind keine an und es waren auch keine an. AU im März 2013 sofort bestanden, keine Fehlercodes durch OBD ausgelesen worden.