So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Ford_Service.
Ford_Service
Ford_Service, Servicetechniker
Kategorie: Ford
Zufriedene Kunden: 139
Erfahrung:  KFZ-ELEKTRIKER KFZ-SERVICETECHNIKER
40472094
Geben Sie Ihre Frage in der Kategorie Ford hier ein
Ford_Service ist jetzt online.

Unser Ford Mondeo Kombi (Baujahr 95) hat getriebeprobleme.

Kundenfrage

Unser Ford Mondeo Kombi (Baujahr 95) hat getriebeprobleme. Es ist ein automatikgetriebe und es schaltet nicht mehr höher als in den 3. gang. Es läuft sehr unrund. Wir waren gestern bei einem mechaniker, der einen neuen gas-sensor eingebaut hat. Allerdings wurde das problem dadurch nicht behoben, es schaltet jetzt nur sanfter aber immernoch mit schlägen und nicht höher als der 3. gang. Was könnte noch ein Problem sein und wie kann man dies beheben?
Gibt es dazu Möglichkeiten selbst Hand anzulegen?
Gepostet: vor 5 Jahren.
Kategorie: Ford
Experte:  schraubendreher hat geantwortet vor 5 Jahren.
Sehr geehrte/r Ratsuchende/r,

vielen Dank, dass Sie sich für JustAnswer entschieden haben.
Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.


Damit ich Sie genauer beraten kann, teilen Sie mir bitte mit, ob in der Werkstatt auch der Ölstand des Getriebes kontrolliert worden ist. Können Sie anhand des Servicehefts einsehen, wann der letzte Ölwechsel am Getriebe durchgeführt worden ist und wieviele Kilometer Sie seither gefahren sind?


Für weitere Fragen stehe ich Ihnen über den Button "dem Experten antworten"
kostenfei zur Verfügung und würde mich über eine Bewertung und Akzeptierung
Ihrerseits sehr freuen.


Mit freundlichen Grüßen:
Schraubendreher
Kunde: hat geantwortet vor 5 Jahren.
Wir haben erst gestern sowohl das Öl gewechselt, als auch den Ölfilter erneuert. Das Öl war schon sehr dunkel allerdings nicht schwarz.
Seither läuft es etwas besser aber wir haben immernoch das problem, dass das standgas sehr niedrig ist sobald man das auto in den "Fahrmodus" schaltet, standgas ist bei ca 500umdrehungen, es ist allerdings sowieso etwas niedrig und läuft im neutralgang bei ca 700-800 umdrehungen. sollte ich den gaszug nachziehen oder ist dies nicht nötig. was für ein problem könnte das auto noch haben? oder sollte ich erstmal abwarten bis das öl mal durchgespült hat?

Ähnliche Fragen in der Kategorie Ford