So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Ford
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Ford hier ein
MacGyver162 ist jetzt online.

Hallo, habe einen Maverick 3.0 mit Automatikgetriebe. Beim

Kundenfrage

Hallo,

habe einen Maverick 3.0 mit Automatikgetriebe.
Beim Anhänger rückwärts schieben in nasser Wiese, blieb er stehen.
Hänger war beladen und ist etwas eingesunken.
Die Räder haben auch bei Vollgas nicht durch gedreht!

Ist das Getriebe defekt?

Danke!
Gruß Niko
Gepostet: vor 5 Jahren.
Kategorie: Ford
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, dass Sie sich an JustAnswer gewandt haben.

Ich werde versuchen, Ihre Frage nach bestem Wissen und Gewissen zu beantworten.

Funktioniert das Getriebe denn jetzt noch (also ohne angehängte Last?)

Wenn Sie mit Vollgas gegen einen unbeweglichen Widerstand anschieben, kann bzw. wird das im Getriebe über kurz oder Lang die Rückfahrkupplungen aufreiben - daher die Rückfrage, ob das Getriebe jetzt im Normalbetrieb noch funktioniert.


Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister
Kunde: hat geantwortet vor 5 Jahren.

Hallo Hr. Hoffmeister

 

Das Getriebe funktioniert im Normalbetrieb ohne Probleme.

 

Besten Dank.

 

Mit freundlichen Grüßen

 

Nikolaus Stegmiller

 

Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Guten Abend Herr Stegmiller,


wenn das Getriebe jetzt vorwärts wie rückwärts noch einwandfrei überstanden haben - die angehängte Last + Nasse Wiese war dann wohl zu groß.

Ich empfehle, vorsorglich einen Getriebeölwechsel durchführen zu lassen, vemutlich hat sich einiges an Material von den Kupplungen abgerieben und sich mit dem Öl vermischt...

Bitte ziehen Sie bei Tageslicht einmal den Ölpeilstab des Getriebes und prüfen das Öl auf Farbe - diese soll nicht bräunlich oder dunkler sein und möglichst wenig Schwebstoffe enthalten und darf nicht verbrannt riechen.

Wenn das Öl allerdings noch rötlich bis rosa ist, ist alles in Ordnung.

Ein Defekt am Getriebe liegt m.E. nicht vor, um auf Ihre Frage zurückzukommen - die Last war wohl einfach nur zu groß.


Viele Grüße!