So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: Ford
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie Ford hier ein
Techniker ist jetzt online.

Hallo! Habe einen Ford Mondeo ST220.Wenn ich fahre geht die

Kundenfrage

Hallo!
Habe einen Ford Mondeo ST220.Wenn ich fahre geht die Ladekontrolleuchte an und die Batterie wird nicht geladen.Eine Lichtmaschine ist nicht lieferbar.Hat er eventuell schon intelliegentes Laden?Könnte es daran liegen? Er ist von 2002.
MfG Timo
Gepostet: vor 6 Jahren.
Kategorie: Ford
Experte:  Techniker hat geantwortet vor 6 Jahren.

Zwischen LIMA plus Anschluß und Starter müßte sich eine 175 Ampere Sicherung befinden. Bitte diese Kontrollieren (Oder mit Prüflampe am B+ Anschluß der LIMA messen)

Der Regler der Lichtmaschiene wird vom Motorsteuergerät beinflußt. Ja das kann man auch Inhtelligentes Laden nennen!

Für dieses Fahrzeugmodell sind auch Probleme mit den Massepunkten an der Karosserie bekannt. Bitte einfach mal ein Starterkabel vom Batterie - Pol an das LIMA Gehäuse halten, um zu sehen ob die Lampe dann ausgeht!

Ebenfalls die Sicherung F30 (7,5A) im Motorraumsicherungskasten prüfen!

Die Ladekontrollleuchte wird direkt vom Motorsteuergerät an oder ausgeschaltet. Es besteht deshalb auch die Möglichkeit, daß ein entsprechender Fehler darin gespeic hert wurde. Wenn dann noch immer kein Erfolg verzeichnet werden kann, sollte die LIMA selbst geprüft werden. (Einzelteile für eine Reparatur dieser, sind bestimmt erhältlich).

Für weitere Informationen benötige ich bitte genauere Fahrzeugangaben (Mondeo III oder IV? Stufenheck/Kombie/Fließheck)

Ich habe in meinem Ersatzteilprogramm Ersatzlima für diese Fahrzeuge hinterlegt!

110A für den III und 150A für IV.

Beide Versionen besitzen eine Freilaufriemenscheibe, auch diese kann manchmal Probleme machen. (Die LIMA selbst läßt sich ohne Motorlauf in eine Richtung drehen und in die andere nicht) Bei Defekt dieser ist normalerweise eine totalblockade des Freilaufs die Folge, aber auch ein gar nicht mehr mitdrehen der LIMA wäre möglich.

Gemeinsam bekommen wir Ihr Fahrzeug wieder flott!!!

mfg Reitbauer Klaus

Kunde: hat geantwortet vor 6 Jahren.

Hallo!

Im Stand ist die Ladekontrolleuchte aus. Es ist ein Generator mit 110 A verbaut.der Generatorfreilauf ist i.o.Auch wenn diese Belastet wird.Sobald man losfährt geht nach kurzer Zeit die Ladekontrolleuchte an und die Batterie wird nicht mehr geladen

Experte:  Techniker hat geantwortet vor 6 Jahren.

In diesem Fall, fragen sie bitte mal bei Ford nach ob eine neuere Programmversion der Motorsteuerung exestiert, den Fehlerspeicher abfragen zu lassen, und wenn alles nichts nützt die Lichtmaschiene zu ersetzen. (Allerdings sollten vorher Beschriebene prüfungen bereits durchgeführt worden sein!)

Diese bekommen sie im Austausch beim KFZ-Nachbauteile-Händler eventuell relativ günstig. Auch könnte an der Sicherung F30 Korrosion an der Sicherung selbst schuld sein.

 

(Ich persönlich tippe auf das Plus-Kabel)

Ich bitte Sie getätigte Prüfungen und Arbeiten mitzuteilen, damit ich ihnen bis zur Problemlösung weiterhelfen kann.

 

mfg Reitbauer Klaus

 

Experte:  Techniker hat geantwortet vor 6 Jahren.

Hat sich in der Zwischenzeit etwas neues Ergeben?

mfg Reitbauer Klaus

Ähnliche Fragen in der Kategorie Ford