So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an NissanJuke.
NissanJuke
NissanJuke, Kfz-Mechatroniker
Kategorie: Ford
Zufriedene Kunden: 2063
Erfahrung:  Erfahrung seit 7 Jahren Mercedes, VW und Nissan , Privat Audi und Ford
32251250
Geben Sie Ihre Frage in der Kategorie Ford hier ein
NissanJuke ist jetzt online.

Hallo !!! Mein Name ist Dieter! Ich fahre einen Ford C-Max

Kundenfrage

Hallo !!!
Mein Name ist Dieter! Ich fahre einen Ford C-Max 1,6 TI VCT 116 PS Bj. Nov. 2007.
Seit ca. 3 Wochen erreicht der Wagen im 5ten Gang nur noch eine Höchstdrehzahl von ca. 5100 U/min und nur noch eine Endgeschwindigkeit von 180 km/h laut Tacho. Vorher hat er bis 6100 U/min gedreht und eine Geschwindigkeit von 200 km/h laut Tacho erreicht! Der Benzinverbrauch ist ebenfalls gestiegen und liegt jetzt bei ca. 11 l (vorher ca. 9 l). Ich war mit dem Wagen in einer Fordwerkstatt und habe ihn checken lassen! Leider ohne Erfolg!
Der Fehlerspeicher wurde ausgelesen, aber es wurde nichts gefunden. Mann konnte mir nicht weiterhelfen! Ich bin ratlos und enttäuscht ! Von wegen Fachwerkstatt!!!
Woran könnte das Problem liegen???
Gepostet: vor 7 Jahren.
Kategorie: Ford
Experte:  NissanJuke hat geantwortet vor 7 Jahren.
Hallo,


danke XXXXX XXXXX Justanswer nutzen.


Gerne beantworte ich Ihre Frage, nach Ihren Angaben, bestmöglich.


Da der Fehlerspeicher ausgelesen wurde und dort kein Fehler hinterelegt war, kann es sich trotzdem noch um zwei Fehler handeln, die für einen Leistungsverlust und einen Drehzahlverlust ausmachen können.


Als erstes könnte der Temperaturfühler für das Motorsteuergerät defekt sein.
Dadurch würde die Einspritzmenge so erhöht, dass das Fahrzeug nicht mehr die volle Leistung abrufen kann.
Das wäre auch ein Grund für den gestiegen Verbrauch.


Eine weitere Möglichkeit wäre der Poti des Gaspedals. Dieser könnte ein falsches Signal über die Geschwindigkeit und über die Stellung des Pedals ans Steuergerät geben.


Leider sind beide Fehler nicht per Diagnose auslesbar und kommen so noch für Ihr Fahrzeug in Frage.