So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Ford_Service.
Ford_Service
Ford_Service, Servicetechniker
Kategorie: Ford
Zufriedene Kunden: 139
Erfahrung:  KFZ-ELEKTRIKER KFZ-SERVICETECHNIKER
40472094
Geben Sie Ihre Frage in der Kategorie Ford hier ein
Ford_Service ist jetzt online.

ford focus 1,8 ausgelesen p0141-beide sonden erneuert

Kundenfrage

ford focus 1,8 ausgelesen p0141-beide sonden erneuert

kann kein englisch !
Gepostet: vor 7 Jahren.
Kategorie: Ford
Experte:  Ford_Service hat geantwortet vor 7 Jahren.
Hallo welches Baujahr ist ihr Fahrzeug,damit ich nachschauen kann ob es serviceinformationen von ford etc gibt.

Sie sagten sie haben mehr Leistung nach dem löschen der Fehler?Jetzt auf der Autobahn oder nimmt das fahrzeug besser das gas an?

Sie haben beide Lambasonden gewechselt!Original , Fremdfirma oder gar gebrauchtteil?
Kunde: hat geantwortet vor 7 Jahren.
hallo,das Fahrzeug war noch nicht auf der Bahn. Beide Sonden sind neu,Fremdfirma.
Sonde 1 wurde bereits vor genau 2 Jahren gewechselt. Hatte bis dato eine Werkstatt
und Teile von NGK montiert.
m.f.G. Bernd Freier
Experte:  Ford_Service hat geantwortet vor 7 Jahren.
Da der Fehler P0141 für die Sonde vor dem Kat steht , wird die Sonde die vor 2 Jahren gewechselt wurde , wieder einen fehler aufweisen.Oder die Verkabelung zur Sonde ist nicht korrekt.Öfter geht auch die lambdaheizung kaputt.

Ist nur dieser eine Fehler jedes mal abgespeichert oder auch zusätzliche?
Kunde: hat geantwortet vor 7 Jahren.
Ich habe beide Sonden vor ca.4 Wochen erneuert.NGK. Fehlerspeicher ausgelesen und gelöscht.Nach 5 km ging die Kontrollleuchte wieder an P0141. weiter keine Fehlermeldung. m.f.G. Freier
Experte:  Ford_Service hat geantwortet vor 7 Jahren.
achso ok sie haben beide nochmals erneuert.hatte ich falsch verstanden.gut.

Wenn der fehler wieder auftritt ist das schon nicht so gut.

Wurde bei ihnen schon mal eine neue Software von Ford in den letzten Jahren Monaten auf das Motorregelungsmodul gespielt?.(könnte eine Ursache sein,aber denke ich eher weniger).

Jetzt würde ich erstmal das Kabel der Lambasonden anschauen auf Marderbiss.Das ist sehr häufig der fall.das diese Tiere genau das Kabel anknabbern.Ich weis nicht warum aber bei uns ist das so oft.Entweder Zündkabel oder Lambasondenkabel.Bis zum 1 Stecker scheint ja alles ok sein da das Kabel von ihnen ja neu ist.
Ford_Service und weitere Experten für Ford sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
Hallo,habe das Steuergerät ausgetauscht,ausgelesen ,nun funktioniert der Spass.
Experte:  Ford_Service hat geantwortet vor 7 Jahren.
Das das Steuergerät einen fehler aufweist,ist eher selten.Das ist meistens das allerletzte was man wechselt.Aber da sieht man mal wieder , das es sowas bei dem Fehler auch gibt.

WÜnsche ihnen ein schönes Wochenende :)