So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Sonstiges
Kategorie: Fiat
Zufriedene Kunden: 1432
Erfahrung:  Ingenieur/Mechaniker
90789684
Geben Sie Ihre Frage in der Kategorie Fiat hier ein
Giuseppe8018 ist jetzt online.

Haben uns vor kurzem einen Fiat ducato 2,8l benziner BJ 1985

Kundenfrage

haben uns vor kurzem einen Fiat ducato 2,8l benziner BJ 1985 als womo gekauft. Waren dieses Jahr mit in Frankreich und Spanien. 50 000 km. Top Zustand. Haben bemerkt, dass das Fahrzeug immer öfter keinen Saft zum starten hatte. Da wir nächstes WE einen Kurztrip nach Frankreich machen wollten habe ich eine neue Batterie eingebaut. Nun mein Problem. Selbst ohne Schlüssel im Zündschloss brennt die Kontrolllampe und die LIMA fängt an heiß zu werden und zu stinken. HILFE weiß nicht weiter. Habe ich einen kurzen. Ist die LIMA defekt 0der das Steuergerät??? Für Hilfe wäre ich sehr dankbar.

Gepostet: vor 10 Monaten.
Kategorie: Fiat
Experte:  Giuseppe8018 hat geantwortet vor 10 Monaten.

Sehr geehrter Fragesteller,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Dieses Problem würde auf eine defekte Wicklung in der Lichmaschie hinweissen! es kann durchgebrannt sein, und daduch lädt nicht genug, und wird heiss(aufgrund Kurzschluss)

So ist eine Fahrt mit dem Wagen nicht empfohlen, aber die defekte Lima lässt sich schnell in einem WErkstatt herausfinden, in dem die Wicklungen ausgemessen werden! Dort kann auch die Spannungsregler mit gleich geprüft werden!

Kunde: hat geantwortet vor 10 Monaten.

weiterhin kann ich noch sagen, dass meine Freundin versucht hat, das Wohnmobil über den 220v Anschluss zu laden. Paralell hatte Sie versucht, das WOMO zu überbrücken und so zu starten.Sie sagte mir, dass es damals auch gestunken und gequalmt hat.Hatte aber nichts gebracht. Batterie war immer noch leer.daraufhin wir eine neue eingebaut haben. Im Rahmen meines Checks habe ich noch festgestellt, dass meine Sicherungen im Radio und meine 30 er Sicherung am Verstärker durchgebrannt waren. Hoffe diese Fakten können Ihnen ein deutlicheres Bild unseres Problemes schildern

Experte:  Giuseppe8018 hat geantwortet vor 10 Monaten.

Danke für die Nachricht!

Die Fakten habe ich bereits berücksichtigt!

Diese Massnahme zur Ladung hat mit grosser Sicherheit einen Kurzschluss gebaut, und daduch sind Sicherungen geflogen! Das Lichtmaschinenproblem, wenn ich richtig liege, hat schon vorher aufgetaucht,deswegen wurde neue Batterieeingebaut. Aus diesem Grund soll dieses Bauteil fachmannisch geprüft werden, da dieses Phänomen mit schwachen Starten immer wieder vorkommen kann! Ersetzen Sie die Sicherungen, und lassen Sie die Lichtmaschine prüfen!

Experte:  Giuseppe8018 hat geantwortet vor 9 Monaten.

Sehr geehrter Fragesteller,

ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.

Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen.

Sollten Sie noch Hilfe zu dieser Problemstellung benötigen,

zögern Sie nicht, weitere kostenlose Nachfragen zu stellen.

Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der

TextBox ganz unten einfach fort.

Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Mit vielem Dank für Ihre Nutzung von JustAnswer

Giuseppe8018

Ähnliche Fragen in der Kategorie Fiat