So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an murdoc86.
murdoc86
murdoc86, Kfz-Mechaniker
Kategorie: Fiat
Zufriedene Kunden: 188
Erfahrung:  Mechanik, Elektronik, Fahrzeugteile und Funktion, LKW-Mechanik
53665436
Geben Sie Ihre Frage in der Kategorie Fiat hier ein
murdoc86 ist jetzt online.

Mein Fiat Punto 176 hat vergangene Nach plötzlich gehupt. Nach

Kundenfrage

Mein Fiat Punto 176 hat vergangene Nach plötzlich gehupt. Nach dem Einschalten der Zündung wars weg. Kaum den Schlüssel abgezogen gings wieder los. Später hab ich festgestellt, dass das Innengebläse weiter läuft, auch wenn der Schlüssel abgezogen ist. Nach mehrmaligem Ein- und Ausschalten der Zünduang gings dann endlich aus. An der Hupe hab ich den Stecker gezogen.

Wer kann mir helfen?????
Gepostet: vor 5 Jahren.
Kategorie: Fiat
Experte:  murdoc86 hat geantwortet vor 5 Jahren.
Hallo und vielen Dank das Sie sich für Justanswer entschieden haben.

Bitte überprüfen Sie den Motorraum auf Bisspuren von Mardern. Es kommt relativ häufig vor das solche Bisse kurzschlüsse mit sich bringen. Batterieplus auf Hupe+ macht Krach und wenn zusätzlich noch was anderes angeknabbert wurde, z.B. das Zündungsplus für die Lüftung kommt es zu dem von Ihnen beschriebenen Effekt.

Einzeln betrachtet würde ich sagen das die Hupe von der Alarmanlage her angeht und die Lüftung aufgrund eines Problems mit dem Zündschloss. Also falls keine Bisspuren vorhanden sind würde ich mich ans Zündschloss begeben. Vielleicht verursacht auch dort ein Kabel ein Kurzschluss mit dem Schleifring und die Hupe geht aus dem Grunde an.

Mit freundlichen Grüßen
Christian Conrad
Kunde: hat geantwortet vor 5 Jahren.
ja aber...
das Auto hat keine Alarmanlage, also kanns auch nicht von der kommen. Warum geht das Gehupe aus wenn die Zündung eingeschaltet wird? An den Marder hab ich auch schon gedacht, aber die Kabel im Motorraum sin alle i.O. also ich glaub nicht, dass dies die Ursache ist. Ist`s möglich dass sich irgendwo eine Feuchtigkeitsbrücke gebildet hat, da das Auto einige Tage nicht bewegt wurde und es ja ziemlich heftig geregnet hat?
Kunde: hat geantwortet vor 5 Jahren.
Erneut posten: Qualität der Antwort.
die erhaltene Antwort enthielt nur tips die ich schon abgekärt hatte und die nicht zu einer Lösung geführt haben.