So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Roberto81.
Roberto81
Roberto81, Elektriker
Kategorie: Fernseher
Zufriedene Kunden: 39
Erfahrung:  Abgeschlossene Lehre und Meistertitel
43769799
Geben Sie Ihre Frage in der Kategorie Fernseher hier ein
Roberto81 ist jetzt online.

Samsung LE46M87 Ton da, aber Bild geht gleich nach dem

Kundenfrage

Samsung LE46M87:

Ton da, aber Bild geht gleich nach dem Auftauchen wieder weg. Hatte das Problem schon einmal vor einigen Wochen. Da hat es sich irgendwie selbst erledigt und das Gerät funktionierte wieder normal.

Nun will er aber definitiv nicht mehr. Die Kanäle schalten durch, der Ton ist da.
Netzteil?
Gepostet: vor 7 Jahren.
Kategorie: Fernseher
Experte:  Roberto81 hat geantwortet vor 7 Jahren.
Lieber Kunde,

bitte probieren Sie folgendes schalten Sie den Fernseher aus, ziehen Sie den Netzstecker
und alle anderen Stecker die an dem Gerät angeschlossen sind.
Lassen Sie den Fernseher einige Zeit ruhen.
Stecken Sie nun wieder alle Stecker ran und schalten Ihn ein.
Sollte immer noch kein Bild erscheinen ist das Gerät defekt, verständigen Sie bitte einen Techniker. Sollten Sie noch Garantieanspruch haben nutzen Sie diesen ansonsten kann es teuer werden.
Bei diesen Defekt können die Kosten bis zu 300 euro betragen.

Sie hatten angesprochen das Ihr Gerät diesen Effekt schon mal hatte, das waren dann die ersten Anzeichen auf einen Defekt.

Verändert von pcpoint am 19.08.2010 um 20:38 Uhr EST
Kunde: hat geantwortet vor 7 Jahren.

Bingo! Das habe ich natürlich als erstes getan.

Jetzt weiss ich also, dass das Gerät defekt ist! Wo der Defekt ist, hätte ich gerne gewusst.

 

Der Reparaturpreis ist auch aus der Luft gegriffen! Wenn es sich um einen defekten Elektrolykondensatoren aus dem Netzteil handelt, kostet der Fr. 1.50. Wie Sie auf EUR 300 kommen, ist nicht nachzuvollziehen, da Sie ja gar keine Angaben zum Defekt machen.

 

Alles in Allem: Hat mir nicht geholfen, Ihr Rat.

Trotzdem: Thanks for trying ...

 

 

Experte:  Roberto81 hat geantwortet vor 7 Jahren.
Lieber Kunde,

das Netzteil ist vermutlich nicht defekt sondern das Inverterboard unter anderem auch anderes aber das muss man vor Ort überprüfen. Das kann ich Ihnen leider nicht per ferndiagnose sagen.