So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Roberto81.
Roberto81
Roberto81, Elektriker
Kategorie: Fernseher
Zufriedene Kunden: 39
Erfahrung:  Abgeschlossene Lehre und Meistertitel
43769799
Geben Sie Ihre Frage in der Kategorie Fernseher hier ein
Roberto81 ist jetzt online.

Hallo und guten Abend, vielleicht k nnen Sie mir ja helfen.

Kundenfrage

Hallo und guten Abend, vielleicht können Sie mir ja helfen. Habe an meinen TV ( 7`Serie )
ein Soundsystem HT - WS1 angeschlossen. 3 Monate ohne Probleme. Komme die Tage nach Hause hat mein kl. Sohn an der Anlage rumgespielt. An und ausmachen ,schalten , laut und leise alles OK - nur es kommt aus der Anlage kein Ton mehr.Kann es sein , daß irgend etwas verstellt ist was ich übersehen habe oder vielleicht kaputt.Bitte helfen Sie
mir !!!!
Gepostet: vor 7 Jahren.
Kategorie: Fernseher
Experte:  Roberto81 hat geantwortet vor 7 Jahren.
Lieber Kunde,

vergewissern Sie sich das im menü bei sound oder audio einstellungen alles richtig eingestellt ist. Ansonsten können Sie notfalls auf werkseinstellung zurückstellen dann müsste es wieder funktionieren.
Kunde: hat geantwortet vor 7 Jahren.
Hallo , können Sie mir genau sagen auf welche Einstellung ich gehen muß?
Habe schon rumprobiert es funktioniert nicht.
Experte:  Roberto81 hat geantwortet vor 7 Jahren.
könnten Sie mir bitte genau Ihr Fernseh modell nennen ?
Kunde: hat geantwortet vor 7 Jahren.
Hallo , entschuldigen sie bitte das ich mich erst jetzt wieder melde.
Es handelt sich um den LED 7090 " 46 " . Ich hoffe sie können damit was anfangen. MFG
Experte:  Roberto81 hat geantwortet vor 7 Jahren.
Bitte gehen Sie ins Menü unter Ton einstellungen
und gehen dann auf Lautsprecher auswählen.
Wählen Sie dann bitte Ext. Lautsprecher, nun sollte es wieder funktionieren falls nicht haben Sie noch in dem menü die Möglichkeit den Ton zurückzusetzen.
Drücken Sie auf Alle zürücksetzen.