So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, Techniker
Kategorie: Elektronik
Zufriedene Kunden: 2365
Erfahrung:  Selbständiger Service Techniker im EDV Bereich. Reparatur der gesamten PC Peripherie
43783754
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
Hr.Brunner ist jetzt online.

Power shot A4000 is meldet beim Einschalten "Objektivfehler"

Kundenfrage

power shot A4000 is meldet beim Einschalten "Objektivfehler"
Gepostet: vor 1 Monat.
Kategorie: Elektronik
Experte:  Hr.Brunner hat geantwortet vor 1 Monat.

Lieber Kunde, willkommen auf JustAnswer. Ihre Frage wurde an mich weitergeleitet.

Gerne versuche ich Ihnen zu helfen.

Es gibt verschiedene Ursachen des Fehlers.

Gehen Sie bitte wie folgt vor:

1. Reinigen Sie die Linse mit einem feinen Tuch

2. Drücken Sie mit dem Finger vorsichtig auf die Objektivabdeckung und bewegen die Linse im Kreis . Manchmal hört man ein "Klick" dabei. Dadurch rastet das Objektiv in die 0 Position ein.

3. Wenn Sie noch ins Menü reinkommen, drücken und halten Sie die Menü Taste über 10 Sek. fest und wählen dann "Factory Reset" aus

4. Wenn Sie in das Menü nicht mehr reinkommen, nehmen Sie den Akku und die Speicherkarte raus.

5. Setzen Sie den Akku wieder ein und schalten die Kamera ohne Karte ein. Wenn ein Kartenfehler angezeigt wird, entnehmen Sie den Akku wieder, setzen Karte und Akku ein und schalten die Kamera wieder ein.

6. Stecken Sie das A/V Kabel an und schließen es am Netzteil an

7. Schalten Sie die Kamera ein und halten dabei die MENÜ und FUNC/SET Tasten gedrückt. ( ca. 10 Sek. )

8. Kamera aus und wieder einschalten

Diese Vorgehensweise hat bisher bei über 90% der Fälle geklappt. Also ruhig öfter versuchen. Vor allem mit dem einrasten der Linse.

Kunde: hat geantwortet vor 1 Monat.
Hallo Herr Brunner,
die Linse ist durch Lammellen abgedeckt. Ins Menue komme ich auch nicht rein.
Experte:  Hr.Brunner hat geantwortet vor 1 Monat.

Das ist mir schon klar.

Die müssen Sie vorsichtig wegschieben. ( wie im Bild zu sehen )

Wenn Sie nicht ins Menü reinkommen, dann ab Punkt 4 weitermachen.

Steht ja alles da :-)

Kunde: hat geantwortet vor 1 Monat.
Habe alles versucht. Jetzt klickt es beim einschalten. Die Fehlermeldung ist unverändert.
Vielen Dank für Ihre Tips.
Werde die Kamera entsorgen.
Experte:  Hr.Brunner hat geantwortet vor 1 Monat.

Sehr schade :-(

Manchmal ist es aber leider so.

Würde mich trotzdem über eine positive Bewertung freuen, damit meine Bemühungen entlohnt werden.

Dazu klicken Sie bitte hier darüber auf die "Bewertungssterne" (3 bis 5 Sterne) und bestätigen.

Vielen Dank ***** ***** Gute !

Experte:  Hr.Brunner hat geantwortet vor 30 Tagen.

Bitte vergessen Sie nicht eine Bewertung mit den "Sternen", hier darüber ( 3 bis 5 Sterne ) , abzugeben.

Vielen Dank ***** ***** Gute !

Ähnliche Fragen in der Kategorie Elektronik