So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Jürgen.
Jürgen
Jürgen, Starkstromelektriker
Kategorie: Elektronik
Zufriedene Kunden: 909
Erfahrung:  Erfahrener Facharbeiter mit Zusatzausbildung
81622276
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
Jürgen ist jetzt online.

Mein Navi 7 Zoll Rv 760 schaltet sich seit einiger Zeit immer

Kundenfrage

Mein Navi 7 Zoll Rv 760 schaltet sich seit einiger Zeit immer aus wenn es am Fahrzeug betrieben wird. Es kommt immer wieder ,geht aber sofort wieder aus . Wenn ich das Navi mit dem geladenen Accu betreibe ,läuft esproblemlos bis Accu schwach. Das Navi betreibe ich in einem Wohnmobil.Ich bin sehr zufrieden mit dem Navi. Jetzt sind längere Fahrten nicht mehr mit Navigation möglich.
Können Sie mir helfen?
Mit freudlichen Grüßen A. Merettug ***@******.***
Gepostet: vor 2 Jahren.
Kategorie: Elektronik
Experte:  Jürgen hat geantwortet vor 2 Jahren.

Sehr geehrter Kunde,
vielen Dank, ***** ***** sich mit Ihrer Anfrage an JustAnswer gewandt haben, die ich gerne wie folgt beantworte:

Es sieht so aus, als ob es hier an der Stromversorgung mangelt. Die Ursache dafür könnte sein:
1. Defektes Anschlusskabel oder keine Spannung auf der Anschlussdose.
2. Altersschwache Akku´s. Sie sollten auf jeden Fall keine normalen Batterien verwenden parallel zum externen Laden.

Kunde: hat geantwortet vor 2 Jahren.

Vor einigen Tagen in Berlin.Das Navi fällt aus. Kommt kurz wieder fällt aus usw. .Ziehe den Stecker aus der Anschlußdose., Kabel im Navi bleibt noch stecken,Gerät läuft und navigiert quer durch Berlin (Stau ohne Ende) ohne Fehler. Ca 2 Stunden bis zum Ziehl.

Experte:  Jürgen hat geantwortet vor 2 Jahren.
Sehr geehrter Kunde,

es kann auch ein Temperaturproblem als Ursache in Frage kommen. Gerade bei den Witterungen und hinter der Scheibe.
Kunde: hat geantwortet vor 2 Jahren.

Daran habe ich auch gedacht,obwol das Gerät nicht an der Scheibe befestigt ist, sondern an einer Halterung in Nähe des Schalthebels.

(Mercedes Sprinter) Habe das Gerät aus der Halterung genommen,

Meine Frau hat es in der Hand gehalten und dem Luftstrom der Klimaanlage ausgesetzt. Aber warum läuft es dann in der Halterung bei Batteriebetrieb?

Gerät ist 2 Jahre alt, wenig benutzt, da wir nur im Sommer fahren.
Ich überlege das Gerät einzuschicken, aber wohin?

Experte:  Jürgen hat geantwortet vor 2 Jahren.

Sehr geehrter Kunde,

haben Sie schon mal ein Reset durchgeführt?
Wenn Sie den Kaufbeleg noch haben und die Garantie noch nicht abgelaufen ist, wäre der beste Weg es über den Lieferanten zu versuchen.

Ähnliche Fragen in der Kategorie Elektronik