So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an StevePjere.
StevePjere
StevePjere, Elektroniker
Kategorie: Elektronik
Zufriedene Kunden: 92
Erfahrung:  Facharbeiter Elektroniker
66755876
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
StevePjere ist jetzt online.

Mein Anschluss ********* funktioniert nicht! Wenn ich die Telefon

Kundenfrage

Mein Anschluss ********* funktioniert nicht! Wenn ich die Telefon Nr. eingebe, dann ist anschließend Schweigen im Wald. Ich benutze ein Sinus 103.
Gepostet: vor 2 Jahren.
Kategorie: Elektronik
Experte:  StevePjere hat geantwortet vor 2 Jahren.
Bitte Folgendes ausprobieren & vorher Telefonnummern sichern, da die verloren gehen können:
1. Lieferzustand des Mobilteils wiederherstellen
- [Menü] drücken, [Einstellungen] auswählen und [OK] drücken.
- [MT-Einstellung] auswählen und [OK] drücken.
- [Reset Mobilt.] auswählen und [OK] drücken.
- Aktuelle System-PIN eingeben und [OK] drücken.
- Die Sicherheitsabfrage [Rücksetzen?] mit [Ja] beantworten.
Die Einstellungen des Mobilteils sind in den Lieferzustand zurückgesetzt.
2. Lieferzustand der Basisstation wiederherstellen
- [Menü] drücken, [Einstellungen] auswählen und [OK] drücken.
- [BS-Einstellung] auswählen und [OK] drücken.
- [Reset Basis] auswählen und [OK] drücken.
- Aktuelle System-PIN eingeben und [OK] drücken.
- Die Sicherheitsabfrage [Rücksetzen?] mit [Ja] beantworten.
Die Einstellungen der Basisstation sind in den Lieferzustand zurückgesetzt.