So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an karsten peter.
karsten peter
karsten peter, Technikfreak
Kategorie: Elektronik
Zufriedene Kunden: 510
Erfahrung:  IT- Systemkaufmann, Affinität zu Elektronik allgemein
49061020
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
karsten peter ist jetzt online.

waschmaschine pumpt immer schaltet nicht ab fehlercod E20

Kundenfrage

waschmaschine pumpt immer schaltet nicht ab fehlercod E20
Gepostet: vor 5 Jahren.
Kategorie: Elektronik
Experte:  karsten peter hat geantwortet vor 5 Jahren.
Schönen guten Tag und willkommen bei justanswer.de,

vielen Dank, XXXXX XXXXX sich an Justanswer gewandt haben. Gerne versuche ich Ihre Frage zu beantworten und Ihnen weiterzuhelfen.

Die Fehlermeldung bedeutet grundsätzlich, dass ein Abpumpfehler vorliegt. Die Maschine kann das Wasser nicht mehr korrekt abpumpen oder "denkt" es. Prüfen Sie daher ob eventuell der Abfluss verstopft ist oder der Schlauch geknickt ist. Reinigen Sie das Flusensieb, ansonsten ist die Laugenpumpe entweder durch einen Fremdkörper blockiert oder auch defekt.

Mit besten Grüßen.
Kunde: hat geantwortet vor 5 Jahren.
Schon probiert:
pumpe ist frei,wasser läuft ab
Experte:  karsten peter hat geantwortet vor 5 Jahren.
Ja, das hatte ich gelesen, wollte nur nochmal sichergehen.

Dann wird die Laugenpumpe defekt sein, bzw. der Fühler in dieser, welcher erkenntt, ob noch Wasser läuft oder nicht. Eine Andere mögliche Ursache, die Hauptelektronik ist defekt, heißt müsste gewechselt werden.
Ich habe dazu hier einen Interessanten Beitrag:

http://forum.teamhack.de/hausgeräteforum/p165312-privileg-wama-50614-pumpt-nur-noch/?highlight=classic+50614+e20#post165312

Tut mir leid, aber ohne Vor-Ort zu sein kann ich dazu auch nicht mehr sagen.

Mit besten Grüßen!
Kunde: hat geantwortet vor 5 Jahren.
pumpe ist frei,wasser läuft ab
Experte:  karsten peter hat geantwortet vor 5 Jahren.
Gelesen hatte ich das, wollte jedoch noch einmal auf Nummer sicher gehen.

Die wahrscheinlichkeit ist nun hoch, dass das Hauptsteuerteil defekt ist und somit (ungerechfertigt) den Fehler produziert. Dazu habe ich Ihnen auch hier einen Interssanten Beitrag rausgesucht:

http://forum.teamhack.de/hausgeräteforum/p165312-privileg-wama-50614-pumpt-nur-noch/?highlight=classic+50614+e20#post165312

Leider kann ich Ihnen aus der Ferne auch nicht mehr sagen. Ein neues Steuerteil kostet 150-200€, plus Arbeitszeit.

Mit besten Grüßen!
karsten peter und weitere Experten für Elektronik sind bereit, Ihnen zu helfen.
Experte:  karsten peter hat geantwortet vor 5 Jahren.
Hallo nochmals,

dürfte ich freundlicherweise erfahren, weshalb Sie meine Frage mict "Frage nicht beantwortet" bewertet haben?
Ich habe die Frage nach bestem Wissen beantwortet und denke deshalb, eine negative Bewertung ist ungerechtfertigt.

Mit besten Grüßen.
Kunde: hat geantwortet vor 5 Jahren.
in soein rörchen war wasser,dieses endleerte ich ,dann ging sie wieder