So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an xxx.
xxx
xxx, ***
Kategorie: Elektronik
Zufriedene Kunden: 1048
Erfahrung:  Erfahrung im Gerätebau, IT-Technik, Hi-Fi, Geodaten + Navigation
33970495
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
xxx ist jetzt online.

Denon Verstaerker / Receiver dra 700ae: es kommt kein Ton aus

Kundenfrage

Denon Verstaerker / Receiver dra 700ae: es kommt kein Ton aus den Lautsprechern.
Alles andere funktioniert. (Display usw.)
Nach dem einschalten ertont normalerweise ein KLICK, wenn die Endstufe hochfahrt. Jetzt nicht!??

Danke
Gepostet: vor 5 Jahren.
Kategorie: Elektronik
Experte:  xxx hat geantwortet vor 5 Jahren.
Guten Tag !

Vielen Dank für Ihre Anfrage. Ich hoffe sehr, Ihnen bei der Lösung Ihres Problems behilflich sein zu können.

Dieses KLICK (es sind eigentlichzwei, aber das ist kaum unterscheidbar) kommt von den Lautsprecherrelais. Da die unter Laste geschaltet werden, sind das eigentlich Verschleißteile und müssen/können ausgetauscht werden. Allerdings ist es eher selten, daß beide Relais gleichzeitig ausfallen.
Was Sie beschrieben haben, läuft alles mit 5 Volt und gehört nicht zum Leistungsteil des Receivers. Es ist daher wahrscheinlicher, daß der Defekt eben auf der Leistungseite auftritt. Ein heißer Kandidat ist dann das Netzteil.

Da die Ursache aber eben soaus der Ferne nicht feststellbar ist, solltenSie sich am besten mit der Firma Ried Service in Verbindung setzen. Das ist ein offizieller Servicepartner von DENON und dort kann man Ihnen mit Ersatzteilen oder auch einer Reparatur weiterhelfen.
Kunde: hat geantwortet vor 5 Jahren.
Hallo,

ich stellte diese Frage, in der Hoffnung, nicht zur Werkstatt mit dem Geraet zu muessen.
Diese Symptome gab es schon einmal, waehrend der Garantiezeit, da habe ich das Geraet einschicken lassen (durch den Haendler) und in der Reparaturbeschreibung stand, es sei ein Reset durchgefuehrt worden.
Deswegen ging ich in der Annahme, dieses Problem liesse sich Softwaremaessig oder mit einfachen Mitteln loesen.

Leider ist Ihre Antwort zu allgemein und hilft mir gar nicht weiter. Vielleicht sollte ich direkt zu einer Werkstatt, bevor ich unnoetig Zeit und Geld verschwende.

Vielen Dank
Experte:  xxx hat geantwortet vor 5 Jahren.
Gut. Ich will ja auch nicht weiter meine Zeit verschwenden.
Ich veranlase dann noch die Rückerstattung für Sie.
MfG, Physikus

Ähnliche Fragen in der Kategorie Elektronik