So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mechatronicus.
Mechatronicus
Mechatronicus, Mechatroniker
Kategorie: Elektronik
Zufriedene Kunden: 363
Erfahrung:  Mechatroniker (IHK) / Bachelor of Science in Engineering (Mechatronik)
61870632
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
Mechatronicus ist jetzt online.

Seit dem 29.01.2012 haben wir keinen Ton und kein Bild bei

Kundenfrage

Seit dem 29.01.2012 haben wir keinen Ton und kein Bild bei den Sendern der Schweiz. EPG Text bzw. Programm ist sichtbar. Wir haben nochmals eine Sendersuche durchgeführt jedoch kein Ergebnis. Die Sat Access Karte ist in Ordnung, da Sie bei einem anderen Gerät funktioniert. Gerät: humax icord hd+ 500gb Software: GXLSCI 1.00.37
Gepostet: vor 5 Jahren.
Kategorie: Elektronik
Experte:  Mechatronicus hat geantwortet vor 5 Jahren.
Hallo,
was zeigt dieser bei der Qualität und den Signalpegel bei der Info an? Auch muss jeder Hersteller sein Gerät für die verwendete Karte freischalten, vgl. hier.

http://www.smartcard24.com/hd+-modul-mit-hd+-smartcard-nur-fuer-ci+-geraete-sat-a10554.html

Da in der Schweiz zum neuen Jahr auch neue Sender hinzugekommen sind, kann es sein das die alte Firmware für das gerät nicht mehr funktioniert. Versuchen Sie die Firmware auf die aktuelle Version 1.00.38 upzudaten.

Für weitere Rückfragen stehe ich Ihnen natürlich gerne zur Verfügung.
Kunde: hat geantwortet vor 5 Jahren.
Ich habe die Version 1.00.38 schon geladen.
Signalpegel Empfang 80%, Qualität 0%
Experte:  Mechatronicus hat geantwortet vor 5 Jahren.
Steckt die CI Karte auch richtig satt drin? Wurde das Firmware Update schon installiert?
Kunde: hat geantwortet vor 5 Jahren.
Ja
Firmware Update installiert
CI Karte erkant im Systen sichtbar unter Menu
Experte:  Mechatronicus hat geantwortet vor 5 Jahren.
Ok. Wurden die Stecker und Kabel überprüft. Diese sollten frei von Knicken etc. sein. Vor allem verschlüsselte Sender reagieren bei gewissen Receivern relativ empfindlich darauf.
Liegt Schnee auf der Sat-Schüssel bzw. wurde durch diesen verstellt?

Vermute hier liegt irgendein Problem mit der Signalqualität vor.
Kunde: hat geantwortet vor 5 Jahren.
Dies kann ich ausschliessen, da bei den anderen TV Geräten die Sender einwandfrei funktionieren nur mit dem Humax nicht.
Experte:  Mechatronicus hat geantwortet vor 5 Jahren.
Wie gesagt, leider reagiert hier jeder Receiver anders. Was bei dem einen noch als Signal gilt, ist bei dem andern schwarz.

Haben Sie das direkte Anschlusskabel bereits getauscht um zu testen ob hier ein Defekt vorliegt (Wie gesagt am besten von nem Bekannten leihen)?