So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Engling.IT.
Engling.IT
Engling.IT, Techniker
Kategorie: Elektronik
Zufriedene Kunden: 1210
Erfahrung:  EDV- Service Techniker, IT-Systemberater
47941571
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
Engling.IT ist jetzt online.

Guten Tag Habe von Italien (empfange dort Hotbird und Astra1)

Kundenfrage

Guten Tag
Habe von Italien (empfange dort Hotbird und Astra1) den Humax Sat-Receiver HD-5400S mit in die Schweiz genommen, wo ich einen älteren HUMAX Sat-Recever habe. Hier in der Schweiz empfange ich embenfalls Sender von Hotbird und Astra1. Nun stelle ich aber fest, dass auf dem HD-5400S die in Italien konfigurierten Sender, z.B. RAI1, RAI2, RAI3, nicht empfange. Meldung: schwaches Signal. Woran kann das liegen?
Gepostet: vor 6 Jahren.
Kategorie: Elektronik
Experte:  Engling.IT hat geantwortet vor 6 Jahren.
Hallo und willkommen bei Justanswer,
vermutlich haben Sie in der Schweiz eine kleinere Schüssel und/oder schlechteren Empfang.
Kunde: hat geantwortet vor 6 Jahren.

Guten Abend Herr Engling

 

Ich war gestern Abend schon offline, sorry.

 

Mit Ihrer Antwort bin ich noch nicht wirklich glücklich. Die Schüssel hier in der Schweiz ist eher noch grösser. Zudem halte ich fest, dass ich neu gescannte Programme sowohl auf Hotbird als auch auf Astra1 empfange, während ich z.B. ZDF, SAT1 (Astra1) und RAI1 - RAI3 (Hotbird) auf dem Receiver HD-5400S in Italien sehen konnte, jedoch hier in der Schweiz nicht (mehr) sehen kann. Aber genau jene Sender kann ich auf dem älteren HUMAX Empfänger sehr wohl sehen. Woran kann das liegen?

Danke dass Sie sich diesem Anliegen nochmals annehmen.

 

Freundliche Grüsse aus der Schweiz

Stefan Spiranelli

Kunde: hat geantwortet vor 6 Jahren.

Guten Abend Herr Engling

Nachdem ich von Ihnen nichts mehr gehört habe bin ich nun selbst nochmals aktiv geworden. Habe folgendes unternommen:

Auf HD-5400S LNB1 und LNB2 zwischen Hotbird und Astra1 ausgetauscht, ohne Erfolg.

Dann habe ich sämtliche Sender gelöscht und sowohl auf Hotbird und Astra1 einen erneuten vollständigen Scan ausgeführt, und siehe da, jetzt sehe ich das in der Schweiz auch was ich in Italien gesehen habe. Wenn ich dann den HD-5400S das nächste Mal wieder mit nach Italien nehme, so vermute ich, ist alles umgekehrt, so dass ich "meine Prozedur" dann dort einfach erneut ausführen muss.

 

Sie brauchen also nichts mehr zu tun, und ich erlaube mir, nicht auf die Schaltfläche "akzeptieren" zu klicken.

 

Freundliche Grüsse

Stefan Spiranelli

Ähnliche Fragen in der Kategorie Elektronik