So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Marc.
Marc
Marc, Systemadministrator
Kategorie: Elektronik
Zufriedene Kunden: 2702
Erfahrung:  Systemadministrator mit über 13 Jahre Berufserfahrung
26422652
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
Marc ist jetzt online.

Hallo! Habe mir eine Harmann Kardon Anlage gekauft und zwar AVR

Kundenfrage

Hallo!
Habe mir eine Harmann Kardon Anlage gekauft und zwar:
AVR 142 Reciever und HKTS 9/16 5.1 sound Anlage.

Das Problemm was ich dabei habe das mein Subwoofer nicht funktioniert,
aber der Subwoofer richtig angeschlossen ist und das Lämpchen leuchtet.

Was kann da sein?

Mfg. Panda
Gepostet: vor 6 Jahren.
Kategorie: Elektronik
Experte:  Marc hat geantwortet vor 6 Jahren.
Auf der Rückseite vom Subwoofer ist ein Lautstärkeregel bitte diesen überprüfen !
Kunde: hat geantwortet vor 6 Jahren.
Hallo!
das mit dem Lautstärkenregler habe ich schon versucht, ohne erfolg.

Man hört wenn mann die Anlage einschaltet das sie funktioniert aber es gibt keinen ton von sich!
Experte:  Marc hat geantwortet vor 6 Jahren.
Prüfen ob das Kabel am subwoofer in der richtigen Buchse steckt. Muss auf beiden Seiten lila sein!
Kunde: hat geantwortet vor 6 Jahren.
Hallo!
Wie besagt sind alle kabel richtig gesteckt und der Subwoofer macht trozdem keinen Muks.
Kann es möglich sein das ich einen Vorverstärcker dafür brauche?

Mfg. Panda
Experte:  Marc hat geantwortet vor 6 Jahren.
Ne Vorverstärker braucht die nicht, kann sein das das Subwoofer Level am Verstärker zu niedrig eingestellt ist..

sonst würde ich mich an den händler wenden. sofern sie noch Garantie haben ist das ja kein Problem. also viel falsch machen kam man selbst bei so einer hochwertigen Anlage nicht.

richtig angeschlossen haben sie die ja und de Regler auf der Rückseite ist ein bekannter Anwendungsgehler. aber mehr gibt das da nicht einzustellen bzw. zu beachten
Experte:  Marc hat geantwortet vor 6 Jahren.
Ihr Frage ist noch offen und ich würde gerne den aktuellen Status zu Ihrem Problem wissen um Ihnen weiterhelfen zu können.

Konnte meine Antwort Ihnen weiterhelfen? Wenn ja klicken Sie bitte auf "akzeptieren" damit die Frage
abgeschlossen werden kann und ich meine Vergütung erhalte.