So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Karsten.
Karsten
Karsten, Dipl.-Kfm. & IT-Techniker.
Kategorie: Elektronik
Zufriedene Kunden: 2050
Erfahrung:  Geschäfts-Inhaber, über 20-jährige Erfahrung, in der Digitaltechnik, Elektrotechnik und Elektronik.
42565646
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
Karsten ist jetzt online.

Hallo! Wir haben einen AEG Hausger te Santo Z 8 14 40 i Einbau-K hlschrank

Kundenfrage

Hallo!
Wir haben einen AEG Hausgeräte Santo Z 8 14 40 i
Einbau-Kühlschrank mit Gefrierfach,Nutzinhalt:131 Liter, Energieklasse: B,Stromverbrauch 358 kWhJahr,7 Ablagen,Abstellflächen: Glas-Ablagen,FCKW-FKW-frei,Schlepptür-Montage,
longfresh-0°C-Kaltraum: 52 Liter (3 Schubladen)
.....genau im LONGFRESH-BEREICH haben wir ein Problem.
Der 0°C Bereicht ist nie dort, mal auf + 5°C, mal auf -2°C
Was kann ich tun? Hinter der obersten Lade im Longfreshbereich gibt es zwei Einstell-Schrauben, welche jetzt beide so stehen, dass bei beiden Schrauben die "Schlitze" senkrecht stehen. Kann ich dort etwas verstellen oder kann es der Santo nicht besser?
Danke XXXXX XXXXX!
Heinz Notbauer
Gepostet: vor 6 Jahren.
Kategorie: Elektronik
Experte:  Karsten hat geantwortet vor 6 Jahren.
Hallo Herr Heinz Notbauer

es kann sein das die Sensoren mit Eis beschlagen sind, oder defekt sind. Gerät mal Abtauen. Dann sollte es gehen, wenn es vorher auch ging.

Wenn nicht, die Schrauben 1/4 weise mal drehen und beobachten ob es besser wird.

Ich hoffe, Ihnen geholfen zu haben.

Mit besten Grüßen
Karsten



Verändert von Karsten am 29.12.2010 um 18:47 Uhr EST