So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Roberto81.
Roberto81
Roberto81, Elektriker
Kategorie: Elektronik
Zufriedene Kunden: 39
Erfahrung:  Abgeschlossene Lehre und Meistertitel
43769799
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
Roberto81 ist jetzt online.

Habe ein Motherboard eingebaut von Elitegroup GF8 100VM-M5 Schliese

Kundenfrage

Habe ein Motherboard eingebaut von Elitegroup GF8 100VM-M5
Schliese Netzstecker an,bleibt aber tot.kein muckser.
Gepostet: vor 7 Jahren.
Kategorie: Elektronik
Experte:  Roberto81 hat geantwortet vor 7 Jahren.
Wo haben Sie das eingebaut ?
neukauf oder gebraucht ? haben sie alle stecker kontrolliert.
Bitte sagen sie mir was für komponenten sie verbaut haben ?
Cpu? Arbeitsspeicher ? Grafikkarte ? Netzteil ? Festplatte ?
Kunde: hat geantwortet vor 7 Jahren.
Altesr Bord ausgebaut ging noch gut war nur zu langsam.Neues Bord passt gut hinein war schon alles vorinstalliert wie Prozessor Arbeitsspeicher u.s.w. Grafigkarte u.Sound ist on Bord.Alle Kabel angeschlossen auser die ganz kleinen stecker.Sind bestimmt nur fuer die LED anzeige. ,,herlvorher
Experte:  Roberto81 hat geantwortet vor 7 Jahren.
auf den kleinen steckern stehen bestimmte bezeichnungen wie zb hdd led, power led, reset sw, power sw....

den power sw stecker sollten sie einstecken den ohne ihn läuft nichts.
Bitte schauen Sie ihn ihr handbuch wo genau sie die stecker reinstecken müssen.

Bitte Akzeptieren sie die fragen wenn sie ihnen geholfen hat.

Ähnliche Fragen in der Kategorie Elektronik