So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Onkelbenz.
Onkelbenz
Onkelbenz, Kfz-Mechatroniker
Kategorie: Dodge
Zufriedene Kunden: 1680
Erfahrung:  Geselle seit 2008, 15 Jahre private Erfahrungen an diversen Marken sowie 4- & 2-Taktmotoren
31948856
Geben Sie Ihre Frage in der Kategorie Dodge hier ein
Onkelbenz ist jetzt online.

juten abend,habe vorgestern eine neue verteilerkappe,finger

Kundenfrage

juten abend,
habe vorgestern eine neue verteilerkappe,finger und zündkabel bei meinem 96er dodge ram 5,9 erneuert. jetzt war ich übers we. schnell in österreich. bis gestern war alles tutti und heute morgen als er kalt war auch. jetzt hat er ab betriebstemperatur regelmäßige aussetzter.
hab auch schon mal zum probieren die alte kappe und läufer wieder drauf gebaut, ohne erfolg. es ist so das er ja fahren möchte aber bekommt halt alle 3-4 sec. dieses mucken.am schlimmsten unter last.
und die frage. wer weiß wat dat sein kann.
viele grüße jojo
Gepostet: vor 6 Jahren.
Kategorie: Dodge
Experte:  Brain-Werkstatt hat geantwortet vor 6 Jahren.
Hallo,

haben Sie überprüft ob die Verteilerkappe von Innenfeucht ist? Ist oft ein Grund für diese Fehler.
Was ebenfalls sein könnte ist das ein Unterdruckschlauch kaputt oder Porös ist.

Hoffe konnte helfen

LG
Kunde: hat geantwortet vor 6 Jahren.

ja habe ich. kappe ist trocken und schläuche sehen auch gut aus.

habe schon vermutet ob es die vordere lamda sein könnte wegen gasbetrieb vieleicht durchgebrannt? aber wie gesagt er hat es nur bei betriebstemp. wenn ich das geräusch beschreiben müsste würde es so aussehen:-)

brrrrrrrrbubububrrrrrrrrrbubububrrrrrrrrrrbububbubrrrrrrr

als ob bei jeder zweiten oder dritten runde eine bank wegfällt

Experte:  Onkelbenz hat geantwortet vor 6 Jahren.
Hallo und Vielen Dank, XXXXX XXXXX sich vertrauensvoll an das Expertenteam von Justanswer gewandt haben. Ich helfe Ihnen gern weiter.

Durch den heißeren Verbrennungsvorgang während des Gasbetriebs halte ich es für durchaus Möglich, dass die Lambdasonde einen Schaden davon getragen hat. Es würde auch Sinn machen, da dann die Einspritzung nicht richtig regelt und die Gemischaufbereitung fehlerhaft ist. Daher resultiert ein unrunder Motorlauf.

 

Für weitere Rückfragen stehe ich gern zur Verfügung

Experte:  Onkelbenz hat geantwortet vor 6 Jahren.
Hallo, bitte reagieren Sie in irgendeiner Weise auf die Beratung.

Vielen Dank