So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MemphisRaynes.
MemphisRaynes
MemphisRaynes, Kfz-Mechaniker
Kategorie: Chrysler
Zufriedene Kunden: 692
Erfahrung:  Ausbildung bei Mercedes, derzeit freie Werkstatt mit Renault, Nissan, BMW, Opel, VW, etc. Meisterprüfung Teil 1 bestanden
60154514
Geben Sie Ihre Frage in der Kategorie Chrysler hier ein
MemphisRaynes ist jetzt online.

Bei meinem Chrysler Voyager BJ 2000 ist eine der 4 Motorhalterungen

Kundenfrage

Bei meinem Chrysler Voyager BJ 2000 ist eine der 4 Motorhalterungen gebrochen.
Schweißen ist nicht möglich wegen des Materials.
Gibt es eine "markenlose" Motoraufhängung die nicht so teuer ist wie das Original.
Mein Wagen (105 kW) ist ursprünglich sehr gut gefahren, auf der Autobahn 160 - 170 km/h war kein Problem. Plötzlich begann der Motor zu hüpfen (das ist gerichtet), aber er fährt nur mehr maximal 105 km/h auf der Autobahn, wenn es bergab geht und 85 km/h wenn es leicht bergauf geht. Das ist Wahnsinn. Er lässt sich einfach nicht mehr ordentlich beschleunigen.
Was kann das sein? Ein Bekannter sagt, dass das der Luftmassemesser sein kann.
Ich ersuche um Antwort!
Einen schönen Tag!
Ingeborg Gst.
Gepostet: vor 6 Jahren.
Kategorie: Chrysler
Experte:  MemphisRaynes hat geantwortet vor 6 Jahren.

Sehr geehrte/r Ratsuchende/r,

 

vielen Dank, dass Sie sich für JustAnswer entschieden haben.
Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

 

Leider gibt es keine Halterungen aus dem Zubehör für Ihr Fahrzeug, Sie können höchstens die großen Autoverwerter nach Gebrauchtteilen abfragen, da Sie hier gute Chancen haben.
Für den starken Rückgang der Geschwindigkeit ist de rLuftmassenmesser denkbar schuld. Es kommen allerdings auch noch eine gealterte Lambdasonde, sowie defekte Einspritzdüsen in Frage. Genaue Abhilfe schafft hier nur ein Auslesen des Fehlerspeichers, bevor Sie ins Blaue tauschen und am falschen Ende ansetzen.

Für weitere Fragen stehe ich Ihnen über den Button "dem Experten antworten"
kostenfei zur Verfügung und würde mich über eine Bewertung und Akzeptierung
Ihrerseits sehr freuen.

Mit freundlichen Grüßen "Memphis"