So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tool4U.
Tool4U
Tool4U, Kfz-Mechaniker
Kategorie: Chrysler
Zufriedene Kunden: 288
Erfahrung:  Peugeot, Audi, VW, Seat, Skoda, Honda, Opel
51148207
Geben Sie Ihre Frage in der Kategorie Chrysler hier ein
Tool4U ist jetzt online.

Hallo, die Chrysler-Werkstatt hat bei meinem Neon LX 2.0

Kundenfrage

Hallo,

die Chrysler-Werkstatt hat bei meinem Neon LX 2.0 mit Automatikgetriebe, BJ99, 160000km, Zahnriemen und Wasserpumpe getauscht. Gleichzeitig wurde noch die Batterie getauscht.

Nachdem ich ca 1 km gefahren bin, ging der Motor aus, Kontrollleuchten blieben an. Beim starten dreht der Anlasser.

Nach dem ich zurück in die Werkstatt geschleppt worden bin, hat man dort festgestellt, dass es keine Zündfunken gibt. Jetzt suchen sie schon 1 Woche und haben die Fehlerursache noch nicht gefunden. Tests hätten ergeben, dass Kurbelwellensensor und Nockenwellensensor im Einklang wären.

Was könnte die Ursache sein?
Gepostet: vor 6 Jahren.
Kategorie: Chrysler
Experte:  Tool4U hat geantwortet vor 6 Jahren.
Guten Tag werter JustAnswer-Nutzer,
das komplette Fehlen von Zündfunken kann unter Umständen an einer defekten Zündspule oder Zündverteiler liegen. Auch kann ein Fehler in der Wegfahrsperre vorliegen, da diese die Zündung unterbricht. Da bis auf das Kombiinstrument alle Steuergeräte ausgemessen werden konnten würde ich einen defekt im Steuergerät ausschließen.
Auch sollten die Kabelstränge zum Kombiinstrument auf Beschädigung geprüft werden, da evtl. ein Masseschluss vorliegen kann. Dies würde auch erklären das alle Kontrollleuchten dauerhaft leuchten.
Mit freundlichen Grüßen,
Tool4U
Kunde: hat geantwortet vor 6 Jahren.
...Alle Kontrollleuchten leuchten dauerhaft, weil der Zündschlüssel eingeschaltet ist. Wenn der Schlüssel gezogen wird, sind alle Kontrollampen aus. Könntew es nicht an Sensoren liegen? Und zur Wegfahrsperre, der Motor ging während der fahrt aus.
Experte:  Tool4U hat geantwortet vor 6 Jahren.
Guten Abend,
am Zündschloss ist ein Schlüsselleser, dieser nimmt den Code für die Wegfahrsperre ab und schaltet diese frei. Sollte dieser defekt sein kann es auch vor kommen das Wagen während der Fahrt ausgeht.
Da beide Sensoren anscheinend Synchron sollte der Zahnriemen auch Ordnungsgemäß aufgelegt sein.
Einen Sensorfehler kann man jedoch nie 100% ausschließen, selbst wenn diese keine Fehlermeldung ausgeben.