So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Chrysler
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Chrysler hier ein
MacGyver162 ist jetzt online.

hallo, ich habe ein Problem mit einen VOYAGER II (GS). Bei

Kundenfrage

hallo,
ich habe ein Problem mit einen VOYAGER II (GS). Bei dem Auto ist heute während der Fahrt alles aus gegangen (Tacho, Drehz., Tankanzeige usw) Motor ist noch gelaufen und "Arlarm Set" leuchtet, aber nachdem wir den Motor abgestellt haben springt er an und geht nach 3-5 sec. wieder aus!
Ich tippe auf Wegfahrsperre aber leider kann ich keine Fehlercodes auslesen.
Gepostet: vor 7 Jahren.
Kategorie: Chrysler
Experte:  MacGyver162 hat geantwortet vor 7 Jahren.
Guten Tag :)

Bitte teilen Sie noch die genaue Motorisierung sowie die Erstzulassung (bitte taggenau) mit.

Vielen Dank!
Kunde: hat geantwortet vor 7 Jahren.
Hallo Peter,

ich habe das Problem bereits gelöst, es war eine Unterbrechung im Kombiinstrument welche die Wegfahrsperre nicht freigeschalten hat.

mfg
Andreas
Experte:  MacGyver162 hat geantwortet vor 7 Jahren.
Hallo,

danke für die Rückmeldung - gut , dass das Problem gefunden wurde.

Viele Grüße !