So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: BMW
Zufriedene Kunden: 1547
Erfahrung:  Fahrzeugdiagnose, OBD-Diagnose, Motorenüberholung
90789684
Geben Sie Ihre Frage in der Kategorie BMW hier ein
Giuseppe8018 ist jetzt online.

E60 530D Wagen fährt ganz normal, alles ok

Beantwortete Frage:

E60 530D

Wagen fährt ganz normal, alles ok. Dann wenn ich längere Zeit konstant zwischen 100 - 130 KM fahre und langsam ins Gas steige kommt es ab und zu vor das der Motor keine Leistung hat, der Drehzahmesser geht hoch das getriebe schaltet (Automatik) schaltet runter, aber keine Leistung. Wenn ich die Zündung kurz wegschalte (ca. für 2 Sekunden) wärend der Fahrt ist die Leistung wieder voll da, genauso wenn ich auf N stelle und die Drehzahl unter 1500 U/min fallen lasse dann auf D und der Wagen zieht wieder. Auch wenn ich einfach die Geschwindigkeit auf c. 80 Km/h reduziere ist die Leistung wieder da. Ich habe den Turbo mit der Unterdrucksteuerung.. Danke für die Hilfe

Gepostet: vor 6 Monaten.
Kategorie: BMW
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Was meinen Sie mit dem letzten Satz?

Das Unterdruckventil und das AGR-Ventil kann ich in der ersten Linie als Ursache vorstellen, da beide für die Leistung verantwortlich sind, und auch ab und zu häufiger ausfallen können. Lassen Sie Ihr Wagen diagnostizieren, damit entweder eine Meldung aus dem Speicher ausgelesen werden kann oder die Daten während einer Probefahrt überprüft werden können. So stellt sich heraus warum in dem o.g. Fall keine Leistung mehr vorhanden ist.

Kunde: hat geantwortet vor 6 Monaten.
Unterdruckventil und ARG sind bereits getauscht, auch Unterdruckventil vom Turbo, brachte keine Veränderung!
Die letzten 7 Ziffern lauten: B630820.
Es gibt keine Einträge im Fehlerspeicher zu den entsprechenden Leistungsausfällen.
Turbo mit Unterdrucksteuerung!Danke
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

hallo,

ich würde Ihnen eine Probefahrt mit angeschlossenem Gerät raten, dadurch können sie das Laderdrucksystem auch überprüfen, und schauen ob die Unterdrucksteuerung und ebenso das AGR und die Eindüsung fehlerfrei läuft wenn das Problem auftritt. Dazu ist aber auch ein Mechaniker mit entsprechenden Kenntnissen benötigt.

Ich könnte eine Undichtigkeit in der Unterdrucksteuerung nicht ausschliessen.

Giuseppe8018 und weitere Experten für BMW sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Monaten.

Haben heute die Probefahrt mit angeschlossenen Gerät durchgeführt, die Ergebnisse sind im PDF festgehalten. Wir sind auf der Autobahn (AB) gefahren haben nach einiger Zeit den Fehler reproduziert, und mehrere km mit Vollgas gefahren, der Wagen ist bei ca. 3500U/min angestanden, hat nicht mehr geschalten, bzw. beschleunigt. Nach ungefähr 8km "Vollgas" dabei gleichbleibender Geschwindigkeit habe ich das Getriebe auf N geschalten, Motor auf ca. 1200U/min runter fallen lassen (der Wagen ist dabei mit ca. 100km/h weiter gerollt) und dann auf D gestellt, anschließend war die Leistung sofort wieder verfügbar. In dieser zeit hat sich auch das DDE am "ISTA+" verabschiedet. Ich hoffe das Sie damit eine exakte Diagnose stellen können, verbleibe in Hoffnung ***

Kunde: hat geantwortet vor 6 Monaten.
Bitte noch Rückfrage (21.04.um 12:24) beantworten, danke
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Hallo,

Entschuldigen Sie für die lange Wartezeit.

Die abgebildete Bilder zeigen nur, dass der Wagen im Notmodus war. Wenn da keine Verbindung zum DDe bestand, weisst es darauf hin, dass entweder die Verkabelung, Stecker am Steuergerät oder das/die Beförderungsrelai/Sicherung einen Fehler aufweisst, und diese die Spannung zum Gerät unterbricht, oder dass dieses Steuergerät beschädigt ist. Die Verkabelung und Sicehrungen können auf Schädegn geprüft werden das Steuegerät muss aber zum Fachbretrieb zur Steuergerätreparatur evtl eingeschickt werden. Es muss meiner Meinung nach auf jeden Fall ein Strombeförderungsproblem / Steuergerätproblem sein, da sonst die Ursache sich in Form einer Fehlermeldung angekündigt hätte.

Mit freundlichen GrüßenCustomer/p>

Kunde: hat geantwortet vor 6 Monaten.

Woran erkennen Sie das der Wagen im Notmodus ist bzw. war? Wie kann ich die Ursache exakt lokalisieren? Kann ich die Stromversorgung zum DDE im Betrieb prüfen (mit LED etc.)? Damit ich sicherstellen kann das es am DDE liegt und dieses entsprechend reparieren kann. Danke für die ***

Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Wenn der DDE ausfällt und keine Leistung mehr geliefert wird, sprich 3500 RPM aber keine entsprechende leistung, so ist der Wagen im Notmodus. Sie können leider kein LED so sicher am Stecker heranbrigen, damit Sie Stromausfall messen könnten, deswegen bleibt die Prüfung der DDe-Einheit nur übrig.

Mit freundlichen GrüßenCustomer/p>