So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: BMW
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie BMW hier ein
MacGyver162 ist jetzt online.

Mein X5 30d (2012) ging heute auf Autoban bei 140km/h aus.

Kundenfrage

Mein X5 30d (2012) ging heute auf Autoban bei 140km/h aus. Das Lenkrad wurde angezogen und schwefelig. Neustarten war nicht möglich. Auto wurde abgeschlept.
Was konte es sein? Danke!!!
Gepostet: vor 4 Jahren.
Kategorie: BMW
Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage bei JustAnswer.

Attachments are only available to registered users.

Register Here


Um das Problem genauer eingrenzen zu können, erbitte ich folgende Rückinformationen:

- Fahrgestellnummer
- Tag der Erstzulassung
- Waren ungewöhnliche Motorlaufgeräusche vorhanden - wenn ja: bitte beschreiben.
- Konnten Sie ungewöhnliche Abgasentwicklung feststellen? wenn ja: bitte Farbe / Geruch beschreiben.
- Leuchteten im Tacho zuvor Warnlampen ? Wenn ja: bitte beschreiben.
- Wurde der Fehlerspeicher abgefragt, falls ja: welche Inhalte waren hinterlegt?

Bitte beantworten Sie mir die Rückfragen mit soviel Informationen wie möglich - leider ist es meist so, dass mehrere Ursachen in Betracht kommen. Um aus der Ferne eine möglichst genaue Diagnose stellen zu können, benötige ich so viele Hintergrundinformationen wie irgend möglich.


Vielen Dank im Voraus,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 4 Jahren.
WBAZW41000L838732
28.08.2012 Die Antworten auf die restlichen Fragen ist NEIN
Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Guten Morgen,

vielen Dank für die Rückinfos. Ich bitte die Verzögerung zu entschuldigen, ich musste erst etwas recherchieren da es für ein so neues Modell noch keine Erfahrungswerte gibt.

Wie ich herausfinden konnte, ist der gleiche Fehler schon bei mehreren Fahrzeugen aufgetreten. Die genaue technische Ursache ist bis Dato noch nicht bekannt, es wird sich aber um einen Software- also Programmierfehler des Lenkungssystems handeln.
Bei allen Fahrzeugen, bei denen der Fehler bisher aufgetreten ist war im Ereignisspeicher ein Eintrag bezüglich einer softwarefehlerbedingten Systemabschaltung hinterlegt.

Da der Wagen ja noch voll in der Neuwagengarantie ist, haben Sie was Kosten angeht natürlich keine Probleme, es wäre aber wichtig, dass das Fahrzeug gründlich und mit Nachdruck geprüft wird und NICHT mit dem Hinweis: "Jetzt funktioniert alles, Sie können fahren weil im Fehlerspeicher nichts hinterlegt ist" wieder herausgegeben wird.


Ich freue mich über Ihre Bewertung (diese ist sehr wichtig, bitte nicht vergessen!)und stehe für Rückfragen sehr gerne zur Verfügung.

Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro

Ähnliche Fragen in der Kategorie BMW