So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: BMW
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie BMW hier ein
Techniker ist jetzt online.

habe einen BMW 525tds baujahr 95,280.000km fährt tadellos. seit

Kundenfrage

habe einen BMW 525tds baujahr 95,280.000km fährt tadellos.
seit 2 Jahren hat er Probleme mit der Batterie,(bei längeren stehen ca.1-2Wochen standzeit)
habe Batterie gewechselt und wollte Starten.
Vorglühlampe erlischt.zündschlüssel umgedreht kein mucks.
Gepostet: vor 5 Jahren.
Kategorie: BMW
Experte:  PCD111 hat geantwortet vor 5 Jahren.

Hallo

 

Am besten mal die Generatorspannung prüfen.

 

Motor starten. Mit einen Multimeter von Pluspol zum Minuspol Spannung messen. Es müssen 14,4V Gleichspannung vorhanden sein.

 

Wenn das der Fall ist, die selbe Messung nochmal durchführen aber dieses mal Wechselspannung messen. Es darf maximal 0,02V Wechselspannung anliegen.

 

Wenn einer der beiden Werte nicht erreicht wird, liegt es am Generator oder dessen Verkabelung.

 

An sonsten muss geprüft werden, ob ein zu großer Ruhestrom fliest.

 

Bei bedarf kann ich Ihnen dafür eine Anleitung schreiben, einfach nochmal melden.

 

Ich hoffe ich konnte Ihnen weiter helfen, wenn nicht einfach nochmal anschreiben.

Experte:  Techniker hat geantwortet vor 5 Jahren.

Resultierend aus Fahrzeugalter und km-Stand, möchte ich anmerken, daß recht häufig schlichtweg die Kabelverbindungen, vor allem das Massekabel beinahe abgefault ist, und diese Probleme verursacht.

Auch dies kann gemessen werden. Mit dem Messgerät einmal auf Motormasse, und einmal auf Batteriemasse, eine zweite Person starten lassen, und wenn am Messgerät mehr als 0,5V angezeigt werden, geht zuviel Spannung verloren.

Gleiches kann mit Batterieplus und Starter bzw LIMA plus erfolgen, wobei LIMA plus erst bei laufendem Fahrzeug mit möglichst vielen eingeschalteten elektrischen Verbrauchern gemessen wird.

 

In der Hoffnung, das Ihr Fahrzeug bald wieder fit ist

mfg Reitbauer Klaus

 

Experte:  Techniker hat geantwortet vor 5 Jahren.

Haben Sie mittlerweile den Fehler gefunden?

mfg Reitbauer Klaus

 

Experte:  Techniker hat geantwortet vor 5 Jahren.

Möchten Sie noch weitere Beratung?

 

Ähnliche Fragen in der Kategorie BMW