So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Onkelbenz.
Onkelbenz
Onkelbenz, Kfz-Mechatroniker
Kategorie: BMW
Zufriedene Kunden: 1680
Erfahrung:  Geselle seit 2008, 15 Jahre private Erfahrungen an diversen Marken sowie 4- & 2-Taktmotoren
31948856
Geben Sie Ihre Frage in der Kategorie BMW hier ein
Onkelbenz ist jetzt online.

hallo zusammen ich habe einen 740er baujahr 2000 und habe

Kundenfrage

hallo zusammen
ich habe einen 740er baujahr 2000 und habe folgendes problem:
zuerst war die wasserpumpe defekt und nun zeigt die temperaturanzeige folgendes verhalten:
für ca 4 Sekunden wird die richtige Temperatur angezeigt und danach geht der der Zeiger auf Rechtsanschlag???????????

Was ist da los???

grüße
Gerhard
Gepostet: vor 6 Jahren.
Kategorie: BMW
Experte:  Onkelbenz hat geantwortet vor 6 Jahren.
Hallo,

Ihr Problem ist schnell und einfach gelöst. Die Anzeige spinnt, da sich noch zuviel Luft im Kühlsystem befindet, es wurde anscheinend ein Fehler beim Entlüften gemacht. Daher muss das System nur neu entlüftet werden. Am besten dort, wo Sie den Wechsel haben durchführen lassen.

Passieren kann zwar nicht allzu viel, jedoch spinnt die Anzeige weiterhin.

Falls Sie das System selbst entlüften möchten, müssen Sie den Motor anwerfen, die Heizung und das Gebläse voll aufdrehen und die Enlüftungsschraube unten am Kühler so lang Öffnen bis nur noch Kühlwasser herausläuft. Am besten bei warmen Motor, und den Ausgleichsbehälter Öffnen. Wenn Sie fertig mit dem Entlüften sind, brauchen Sie den Füllstand nur noch wieder korrigieren.
Falls Sie zu viel einfüllen sollten, keine Panik, das läuft von selbst über den eingebauten Überlauf aus und pendelt sich auf dem Maximalwert ein. Verwenden Sie aber nur farblich gleiche Kühlflüssigkeit(grün,blau,gelb,rot), da es sonst zu Verschlammungen kommt und die neue Pumpe nicht lang halten wird.
Kunde: hat geantwortet vor 6 Jahren.

und warum zeit dann das sogenannte geheimmenü eine kühlmitteltemperatur von -124 grad an

 

irgendwie verstehe ich das nicht

habe übrigens den wechsel der wapu selbst gemacht und nun diese fehler

Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Lassen Sie in diesem Fall einmal den Sensor an sich prüfen und mit Sicherheit erneuern, da dieser Defekt ist.

Wenn der Sensor defekt ist, kommt es auch zu der Anzeige von absolut unmöglichen Werten wie -124°C.
Experte:  Onkelbenz hat geantwortet vor 6 Jahren.
Da gebe ich meinem Kollegen vollkommen recht da hat der Sensor auf jeden Fall auch noch einen Defekt, bei der Angabe dieses Werts.
Experte:  Onkelbenz hat geantwortet vor 6 Jahren.
Bitte reagieren Sie auf die erfolgte Beratung.