So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Prof. Diagnostic.
Prof. Diagnostic
Prof. Diagnostic, Kfz-Mechatroniker
Kategorie: BMW
Zufriedene Kunden: 484
Erfahrung:  Ausgelernter Kfz-Mechatroniker, 7 Jahre Berufserfahrung
33316487
Geben Sie Ihre Frage in der Kategorie BMW hier ein
Prof. Diagnostic ist jetzt online.

Hallo, ihr Helfer!habe 330i, Bj 2006 vor 1 1/4 Jahr wurde

Kundenfrage

Hallo, ihr Helfer!
habe 330i, Bj 2006:
vor 1 1/4 Jahr wurde aufgrund leuchtender Motorstörlampe und Diagnoseabfrage die Lamda-Sonde vor Kat Bank 1 ausgetauscht.

Jetzt leuchtete die Motorstörlampe erneut auf. Motor lief rund, kein Leistungsabfall. Aufgrund der Diagnoseabfrage angeblich Lamda-Sonde vor Kat Bank 2. Nach Auswechslung leuchtete am Ende der Probefahrt die Lampe aber wieder auf. Bei erneuter Diagnoseabfrage sollte es jetzt die Lamda-Sonde nach Kat Bank 2 sein, die defekt sei. Auch die wurde ausgewechselt. Am Ende der anschließend erneuten Probefahrt leuchtete die Motorstörlampe jedoch wieder auf. Ich soll den Wagen nun für mehrere Tage dort lassen.

Wie anfällig sind diese Sonden? Wie zuverlässig ist die Diagnoseabfrage. Ich zweifle langsam daran, dass der Austausch der beiden Sonden überhaupt erforderlich war. Kann man das nachträglich klären, oder muss man die Aussage der (ratlosen) BMW Vertragswerkstatt glauben und den Lernprozess der Werkstatt bezahlen? Was kann ich tun, um evtl. unnötig gewechselte Sonden nicht bezahlen zu müssen?
Bedanke XXXXX XXXXX Voraus. Customer
Gepostet: vor 6 Jahren.
Kategorie: BMW
Experte:  Prof. Diagnostic hat geantwortet vor 6 Jahren.

Schönen guten Abend,

 

es ist durchaus möglich das die Lambdasonde(n) bei Ihrem Fahrzeug defekt sind/waren.

Mir scheint es aber ein wenig ungewöhnlich, dass diese so nacheinander kaputt gingen.

Bei Ihrem Modell ist schonmal die ein oder andere Lambdasonde defekt, meistens die Vor-Kat-Sonden, aber der nacheinander auftretende Ausfall ist etwas untypisch.

Lambdasonden leiden oftmals unter Thermoshocks welche durch unterschiedliche Ursachen ausglöst werden können.

In welcher Vertragswerkstatt waren Sie denn?

Wurde ein originaler BMW-Tester verwendet?

In der Regel sind diese sehr zuverlässig und um vieles genauer als alle universalen Diagnosegeräte.

 

Was war denn das Ergebnis der letzten Fehlerspeicherabfrage?

Die Werkstatt kann, sofern ein orig. Tester vorhanden, die Ausdrucke vorweisen, in denen steht dass die jeweilige Sonde als defekt erkannt wurde.

Ist dies nicht der Fall, oder kann die Werkstatt nicht belegen, dass das getauschte Bauteil defekt war, müssen Sie dafür nicht aufkommen.

 

Je nachdem welcher Fehler an der Lambdasonde erkannt wurde, kann dies auch an einem Fehler der Gemischbildung liegen (Gemisch zu mager/fett), was nicht einen Defekt der Lambdasonde liegen muss sondern lediglich den Regelanschlag hervorrufte.

 

Ich würde Ihnen raten eine BMW Niederlassung aufzusuchen und sich das Diagnoseprotokoll aushändigen zu lassen.

Sie können mir dieses dann zukommen lassen, damit ich einen Blick darauf werfen kann.

Dies würde die Diagnose ggf. ein wenig einfacher gestalten und Sie hätten auch evtl. eine zweite Meinung zu den vorhandenen Fehlern.

 

Freundliche Grüße

Prof. Diagnostic, Kfz-Mechatroniker
Kategorie: BMW
Zufriedene Kunden: 484
Erfahrung: Ausgelernter Kfz-Mechatroniker, 7 Jahre Berufserfahrung
Prof. Diagnostic und weitere Experten für BMW sind bereit, Ihnen zu helfen.
Experte:  2 Rad Schrauber hat geantwortet vor 6 Jahren.
Hallo, erstmal abwarten!!! interessant ist was am ende auf der Rechnung steht wenn im Fehlerspeicher die Lambdasonde als defekt erkannt wird dann ist das auch zu 90% so es kann natürlich auch andere Ursachen haben die trotzdem diesen Fehler hervorrufen!!! z.B. Fehler in der Einspritzung oder von seiten der Zündung! diese Fehler zu finden ist sehr Zeit intensiv und nicht einfach.

sollte am ende der Reparatur ein Zündkabel der Fehler gewesen sein so ist davon auszugehen das ihre Lambdasonden wieder verbaut wurden und somit auch keine neuen in Rechnung gestellt sind!
Kunde: hat geantwortet vor 6 Jahren.

An Prof. Diagnostics:

habe Ihren Rat akzeptiert, da er mir in der Diskussion mit der Werkstatt etwas geholfen hat. Problem besteht allerdings weiter. Fehlerspeicherabfragen (bei Zentralrechner in München) sind widersprüchlich, mal wird Sonde als fehlerhaft, mal als i.O. angezeigt. Nach Austausch der fraglichen Sonden besteht Problem weiter. Heute, am 5. Tag (!), wird nach längerer Diskussion mit München von dort empfohlen, Kabelbaum und Sonden auszutauschen. Nachdem Sonden bereits einmal ausgetauscht waren, sollte es - wenn überhaupt - nur der Kabelbaum sein. Der wird wegen Lieferzeit am Freitag getauscht werden. Gruß und Dank,Customer/p>

Ähnliche Fragen in der Kategorie BMW