So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Kfz Meister.
Kfz Meister
Kfz Meister, Kfz-Meister
Kategorie: BMW
Zufriedene Kunden: 117
Erfahrung:  Langjährige Erfahrung in freier Werkstatt speziell bei Honda und experte für LPG
30633291
Geben Sie Ihre Frage in der Kategorie BMW hier ein
Kfz Meister ist jetzt online.

beim 520 i BMW Bj.1999 E39 ert nt bei eingelegten R ckw rtsgang

Kundenfrage

beim 520 i BMW Bj.1999 E39 ertönt bei eingelegten Rückwärtsgang 3 sek.lang ein Dauerton und schaltet dann ab. Es ist eine org.BMW passiv Ultraschall-Einparkhilfe mit vier Sensoren. Was können die Ursachen für dieses Problem sein ? Danke XXXXX XXXXX !
Gepostet: vor 7 Jahren.
Kategorie: BMW
Experte:  NissanJuke hat geantwortet vor 7 Jahren.
Hallo,
um ihre Frage beantworten zu können, sagen sie mir noch bitte ob die Abstandswarnung nach dem Ton normal funktioniert, oder danach ganz ausfällt.
Kunde: hat geantwortet vor 7 Jahren.
Hallo
der Ton ist gleich nach Einlegen des Rückwätsgang, hällt ca. 10 sekunden an und schaltet den Ton komplett ab wenn der R.-Gang noch drin ist.
Experte:  NissanJuke hat geantwortet vor 7 Jahren.
Hallo,
wenn sie sagen, dass sie die Steuereinheit erneuert haben, bleibt nur ein Defekt in den Kabeln, oder in einem der Sensoren.
Kunde: hat geantwortet vor 7 Jahren.
Hallo Celica T18 !
Konnte aus beruflichen Verhinderungen nicht eher mit Ihnen kontaktieren.
Muß noch eine Sache äußern : Steuergerät und ein Sensor sind über E-bai gebraucht gekauft und kann nicht genau sagen, daß die Teile in Ordnung sind. Wie kann ich diese
Teile ohne größere Kosten testen ? Habe aber auch kein Zweitauto wo ich dieses noch
testen könnte.
Danke !
Experte:  Kfz Meister hat geantwortet vor 7 Jahren.
hallo, das steuergerät können sie selber nicht testen, die sendoren aber sehr wohl.
legen sie dazu den rückwärtsgang ein und schalten die zündung an. jetzt gehen die mit dem ohr ganz nah an jeden sensor, sie sollten dann ein schnelles, leises klicken höhren. vernehmen sie bei einem sensor kein geräusch ist dieser defekt.
Kunde: hat geantwortet vor 7 Jahren.
Hallo Meister !
Habe die Sensoren durch abhören geprüft und alle haben dieses klickernde Geräusch abgegeben. Habe alle Kabel zu den Sensoren durch geprüft alles iO. Weiter geprüft Zuleitung zum Steuergerät : Plus kommt an, Minus kommt an zwei Kabel eins blau/weiss
eins blau/rot eins noch gelb/weiss .
Meine Frage zu blau/weiss und blau/rot könnten das die Masseschaltkabel zum und vom
Getriebeschalter sein ( beide haben Masseanliegen) ? Ziehe ich einen der beiden ab ist der Dauerton nicht. Aber trotzdem kein Sensorreaktion .
Kann es auch sein, dass der Getriebeschalter hängt und dadurch den Effekt auslöst.
Danke !