So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an R.Krüger.
R.Krüger
R.Krüger, Kfz-Mechatroniker
Kategorie: Automobil
Zufriedene Kunden: 318
Erfahrung:  Airbag und Klimaanlagen Sachkundenachweis div. Herstellerschulungen Hochvolt-Techniker
97209216
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
R.Krüger ist jetzt online.

An dem Zündverteiler kommt kein Strom an,auch leuchtet beim

Kundenfrage

An dem Zündverteiler kommt kein Strom an,auch leuchtet beim zündung einschalten die Batteriekontrolleuchte nicht auf.
Gepostet: vor 16 Tagen.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 15 Tagen.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team
Experte:  R.Krüger hat geantwortet vor 15 Tagen.

Guten Tag werter justanswer Kunde.

Wahrscheinlich ist der Zündanlassschalter defekt und schickt keie kl.15 raus.

Daher sollte als erstes der Zündanlassschalter geprüft werden.

Gruß

Kunde: hat geantwortet vor 11 Tagen.
Zündschalter geprüft , Hallgeber geprüft und auch den Klopfsensor,alles in Ordnung.
Geben sie mir doch mal den Stromverlauf zwischen Zündschalter und Zündverteiler bekannt,so das ich es verfolgen und prüfen kann ( SIcherungen -Nr. und ab auch noch Relas dazwischen sitzen.)
Experte:  R.Krüger hat geantwortet vor 11 Tagen.

dazu brauchte ich mal die fahrgestellnummer

Kunde: hat geantwortet vor 10 Tagen.
Fahrgestell Nr.wvwzzz6xzxwo11578
Experte:  R.Krüger hat geantwortet vor 10 Tagen.

Zusätzlich noch die Schlüsselnr

Kunde: hat geantwortet vor 10 Tagen.
VW Lupo Fahrzeug Nr. wvwzzz6xzxwo11578 Baujahr 1999
Code zu 2.2 45100RO
Code zu 2.1 0603
EU Typgenehmigung E1 97/27-0085-01
Experte:  R.Krüger hat geantwortet vor 10 Tagen.

ich weiß zwar nicht wo sie einen zündverteiler gesehen haben, aber der motor hat entweder (je nach motorcode) eine Zündspule pro zylinder oder eine zündspule für alle 4 zylinder an denen 4 zündkabel abgehen.

Kunde: hat geantwortet vor 9 Tagen.
Ich meinte den Zündverteiler ( Zündmodul )mit 4 Zündkabeln.
Wo am Stecker ( 4 Polig ) kein Strom bei eingeschaltener Zündung ankommt,so das auch kein Zündfunke erzeugt werden kann.
Auch leuchtet beim Zündung einschalten die Batteriekontrollleuchte nicht,so das ich der Meinung bin das der Fehler zwischen Zündschloß und Zündverteiler liegen muß.
Experte:  R.Krüger hat geantwortet vor 9 Tagen.

Dann können Sie anhand des zugeschickten stromplan die Spannungsversorgung prüfen. Ist die Sicherung ok?