So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: Automobil
Zufriedene Kunden: 1511
Erfahrung:  Kfz-Mechaniker Maschinenbauingenieur
90789684
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Giuseppe8018 ist jetzt online.

Hallo,ich fahre einen Audi A4 B5 2.4 1999, Assistentin:

Beantwortete Frage:

Hallo,ich fahre einen Audi A4 B5 2.4 1999,
Assistentin: Vielen Dank. Können Sie mir noch ein paar weitere Informationen geben, damit ich den passenden Experten für Sie finden kann?
Kunde: leider hat dieser ein fehler, beim kaltstart springt dieser gut an auch wenn er warm ist und nicht länger als 5 minuten aus ist, nach 10 min springt er war an aber geht gleich wieder aus kein fehler im speicher hinterlegt
Gepostet: vor 1 Monat.
Kategorie: Automobil
Experte:  kai-mod hat geantwortet vor 1 Monat.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage ohne zusätzliche Kosten unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie weiterhin keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team
Experte:  Giuseppe8018 hat geantwortet vor 1 Monat.

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Wenn der ausgeht, springt er gleich wieder an, wenn Sie neu starten?

Wurde bischer etwas in der Thematik geprüft oder ersetzt?

Vielen Dank

Kunde: hat geantwortet vor 1 Monat.
ja wenn ich innerhalb 5 min neu Starte springt er tadellos an auch beim kaltstart, nur wenn der motor betriebstemperatur hat und ca 15 min aus ist, dann springt er an, geht aber kleich wieder aus und nimmt auch kein Gas an.
ich habe schon den Luftmassenmesser erneuert, neuen Ansauglufttemperatursensor, Kühlmittelgeber ist auch neu,
wie voher schon beschrieben sind im Steuerteil keine Fehler hinterlegt
Experte:  Giuseppe8018 hat geantwortet vor 1 Monat.

Vielen Dank für die RÜckmeldung.

Ich empfehle noch den Krafstofffilter zu prüfen bzw auszutauschen.

Darüber hinaus ist noch empfehlenswert bei dem nichtsstartenden Zustand mit einem Diagnosegerät die Werte und Signale der Zündanlage, Eindüsung sowie Drosselklappe anzuschaen. In diesen Bereichen muss die Unterbrechung vorliegen. Wenn man schon weiss was den Stast hindert, kann gezielt in der Richtung wetiersuchen, ob Stg oder Komponente den Ausfall auslöst.

Kunde: hat geantwortet vor 1 Monat.
hallo, ich habe schon alles überprüft und keine fehler entdeckt, fehler ist immer noch nicht behoben
Experte:  Giuseppe8018 hat geantwortet vor 1 Monat.

Was für einen Ausfall hat die Diagnose ergeben?

War Drehzahl im Steuergerät vorhanden?

Was hat er für Einspritzzeiten angezeigt?

Welchen Druck wurde von der Pumpe aufgebaut?

Luftdurchlass beim Anlassen? ect?

Haben Sie vielleicht einen Messprotokoll erstellen lassen?

Giuseppe8018, Ingenieur
Kategorie: Automobil
Zufriedene Kunden: 1511
Erfahrung: Kfz-Mechaniker Maschinenbauingenieur
Giuseppe8018 und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 1 Monat.
hallo, ein auslese Protokol habe ich nicht, das auslesegerät zeigt beim startversuch keine fehler an,
wenn der motor läuft zeigt dieser bei betriebstemperatur, 720/min-pendeld leicht nin und her, last ligt bei 26%,
mittlere einspritzzeit liegt bei 3,8 ms, luftmassenmesser zwischen 4,0...5,0g/s,
den druck habe ich nicht gemessen, habe auch den Kraftstoff Druckregler erneuert,
was mir bei den startversuchen auffällt ist das ich leichten benzingeruch wahrnehme,
weiter bin ich noch nicht gekommen