So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: Automobil
Zufriedene Kunden: 1446
Erfahrung:  Kfz-Mechaniker Maschinenbauingenieur
90789684
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Giuseppe8018 ist jetzt online.

Mein Jeep Cherokee 2,8 CRD KK, Baujahr 2010 stellt während

Kundenfrage

Mein Jeep Cherokee 2,8 CRD KK, Baujahr 2010 stellt während der Fahrt den Motor ab. Nach Stillstand kann der Schlüssel abgezogen werden und der Motor kann ohne weiteres neu gestartet werden. Die Motorleuchte leuchtet dann ca. 1-2 Tage und erlischt dann. Das ganze geht nun schon ca. 6 Monate so. Beim auslesen des Fehlers wird "zu geringe Spanung" auf jeder Einspritzdüse angezeigt. In letzter Zeit häufen sich aber die Vorfälle, so dass ich neulich auf einer Strecke von ca. 10 Kilometer das Auto ca. 20 mal neu starten musste. Anfänglich glaubte ich, dass die abgerufene Leistung Auslöser ist (meistens im Anhängerbetrieb oder bei Bergauffahrten) kürzlich stellte der Motor aber auch bei einer Tempomatfahrt mit 80 Km/h auf ebener Strecke ab. In der Garage lief das Auto natürlich wie eine eins und es konnte nichts festgestellt werden. Die Temperatur des Motors spielt dabei keine Rolle. Es passiert manchmal gar nicht manchmal 1 mal und manchmal 20 mal hintereinander. Vor einer Woche spielte auch das ESP für 3 Tage verrückt. Die entsprechenden leuchten (2 Stk) leuchteten nach kurzer Fahrt und der Tempomat funktionierte nicht. Nach 3 Tagen war alles von selbst wie neu. Ich bin habe Produktionsmechaniker gelernt und bin heute in der Sicherheitsbranche in Alarmanlagen tätig und behaupte, dass ich nicht gerade unbegabt bin ich habe sämtliche Kabelstränge zwischen Steuergerät und Einspritzanlage optisch kontrolliert, sämtliche Stecker abgezogen, kontrolliert (Sichtkontrolle) und wieder eingesteckt. Ich bin mit meinem Latein am Ende. Freundliche Grüsse ***

Gepostet: vor 1 Monat.
Kategorie: Automobil
Experte:  Giuseppe8018 hat geantwortet vor 1 Monat.

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Ich würde mit einer Nachfrage bgzl. einen einfachen Ansatzpunkt anfangen.

Haben Sie die Batteriespannung kontrolliert und die Batterie ebenso unter Last getestet(testen lassen)?

Bei schwacher Batterie kommt oft vor, das die Elektrik merkwürdige und nicht zusammenhängende Fehler produziert, abhängig davon, welches Steuergerät eben zu wenig Spannung bekommt.

Kunde: hat geantwortet vor 1 Monat.

Guten Tag Die Batterie wurde im Sommer 2016 ersetzt. Bei abgeschaltetem Fahrzeug messe ich eine Spannung von 12.84 Volt. Wenn ich den Motor starte und alle erdenklichen Verbraucher einschalte (Licht, Fernlicht, Nebelscheinwerfer, Stoplicht) und zusätzlich den Motor auf ca. 2500 Umdrehungen im leerlauf laufen lasse messe ich eine Spannung von 14.42 Volt. Die Batterie ist eine Banner P95 05, 12V 95Ah 740A. Ich habe das Auto heute morgen mit einer anderen Batterie gefahren und das Problem ist wieder aufgetreten. Freundliche Grüsse ***

Kunde: hat geantwortet vor 1 Monat.
Guten Tag
Meine Frage oder mein Problem wurde noch nicht gelöst. ich habe obenstehende Antwort geschrieben und wie da zu lesen ist besteht das Problem weiterhin.
Experte:  Giuseppe8018 hat geantwortet vor 1 Monat.

Hallo,

entschuldigen Sie für die lange Warzeit.

Ich kann Ihnen leider nicht mehr behilfich sein, gebe deshalb Ihre Frage an die Kollegen frei, mit der Hoffnung, dass einer Ihnen richtig weiterhelfen kann.

Mit freundlichen Grüßen Giuseppe8018

Ähnliche Fragen in der Kategorie Automobil