So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: Automobil
Zufriedene Kunden: 1547
Erfahrung:  Kfz-Mechaniker Maschinenbauingenieur
90789684
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Giuseppe8018 ist jetzt online.

Mein Voyager GS Bj. 1997 springt kurz an, geht aber nach 2-3

Beantwortete Frage:

mein Voyager GS Bj. 1997 springt kurz an, geht aber nach 2-3 Sekunden wieder aus ( praktisch genau, wie wenn man zwischen "Öffnen" und "Anlassen" zu lange gewartet hat! ).
Außerdem leuchten nach "Zündung-Einschalten" nur im oberen Bereich die Kontrollleuchten,
beim kurzen Anspringen zeigt der Drehzahlmesser keine Reaktion.
Könnte man bei diesem alten Auto die Wegfahrsperre komplett de-aktivieren?
Besten Dank im Voraus für Ihre Antwort und freundliche Grüße
**********
Gepostet: vor 1 Jahr.
Kategorie: Automobil
Experte:  kai-mod hat geantwortet vor 1 Jahr.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage ohne zusätzliche Kosten unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie weiterhin keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team
Experte:  Giuseppe8018 hat geantwortet vor 1 Jahr.

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Entschuldigen Sie mich für die lange Wartezeit!

Können Sie bitte noch sagen welches Sysetm Ihr Auto hat? Wie das System aufgebaut ist?(Welche Teile hat die WFS)?

Nach diesen Angaben kann ich Ihnen gerne weiterhelfen!

vielen Dank ***** *****!

Kunde: hat geantwortet vor 1 Jahr.
Hallo Giuseppe8018,
zunächst besten Dank, dass Sie sich gemeldet haben!
Was meinen Sie mit "welches System" mein Auto hat? Über die Funk-Entriegelung ( Öffnen des Fahrzeugs )
wird gleichzeitig die Wegfahrsperre freigegeben und beim Einschalten der Zündung und Betätigen des Anlassers
innerhalb der nächsten ca. 10 - 20 Sekunden startet im Normalfall der Motor. Wird dieser Zeitraum bis zum
Einschalten der Zündung überschritten, startet der Motor zwar auch, geht aber nach 10 - 20 Umdrehungen sofort
wieder aus. Aktuell geht er jedesmal genau so wieder aus, auch wenn ich sofort nach Betätigung des Öffners Zündung
und Anlasser betätige. Dabei habe ich beobachtet, dass während des kurzen Anspringens der Drehzahlmesser
keinerlei Reaktion zeigt! Sollte da vielleicht in den elektrischen Verbindungen unter dem Armaturenbrett oder sonst
irgendwo eine defekte Verbindung vorliegen? Wenn ich eine kompetente Werkstatt wüßte, würde ich das Fahrzeug
auch dort hin verbringen!
Falls Sie mir irgendwie helfen können: schon besten Dank im Voraus!
Mit freundlichen Grüßen
Karl-Heinz ***
Kunde: hat geantwortet vor 1 Jahr.
220;brigens: das Fahrzeug steht derzeit in der Zehnmorgenstraße in Frankfurt-Eschersheim!
Experte:  Giuseppe8018 hat geantwortet vor 12 Monaten.

Vielen Dank für die Angaben.

Ich meinte damit der Hersteller der WFS.

Vom Hersteller Rockwell kenne ich eine Methode, mit der mann die WFS deaktivieren kann(Prüfen Sie unter dem Lenkrad am Steuerteil der WFS welche System Sie besitzen), Diese funktiniert nach meinem Wissensstand nur bei funktionierende WFS.

Wegfahrsperre drücken und Motor starten
Motor ca. 7Minuten laufen lassen
Stecker vom Steuergerät WFS ziehen( nach 7 Minuten Lauzeit des Motors notwendig)
Motor weitere 5 Minuten laufen lassen
Motor abstellen und 5 Minuten warten
Motor ohne Wegfahrsperre starten
ca. 20 min nachher fahren, Motor abstellen und Batterie abklemmen, 1Minute warten und Batterie wieder anklemmen
Motor starten, und jetzt muss wieder ohne WFS gehen!

Ich befürchte, dass es bei Ihnen aufgrund der fehlerhaften WFS nicht gehen wird, deswegen soll das Fahrzeug erst untersucht werden, was an Signalen fehlt, woher die Wegfahrsperre evtl. keine "ok" bekommt. Wenn es nicht an der WFS liegt, da die Tachonadel ja nicht anläuft, so würde ich raten, die laufrelevante Sensorik und Hauptkomponenten anzuschauen( Kurbelwellensensor, Nockenwellensensor, Drosselklappe, Kraftstoffdrucksensor, und Eindüsventiele)

Kunde: hat geantwortet vor 12 Monaten.
Nachricht von JustAnswer auf Kundenwunsch) Sehr geehrter Experte, Ihr Kunde möchte ein Angebot von Ihnen über den zusätzlichen Service: Telefon-Anruf. Bitte teilen Sie ihm mit, ob Sie noch weitere Informationen benötigen oder senden Sie ihm ein Angebot, damit Ihr Kunde weiter betreut werden kann.
Experte:  Giuseppe8018 hat geantwortet vor 12 Monaten.

Sehr geehrte Kundin, sehr geehrter Kunde,

ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.

Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen.

Sollten Sie noch Hilfe zu dieser Problemstellung benötigen,

zögern Sie nicht, weitere kostenlose Nachfragen zu stellen.

Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der

TextBox ganz unten einfach fort.

Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Mit vielem Dank für Ihre Nutzung von JustAnswer

Giuseppe8018

Giuseppe8018, Ingenieur
Kategorie: Automobil
Zufriedene Kunden: 1547
Erfahrung: Kfz-Mechaniker Maschinenbauingenieur
Giuseppe8018 und weitere Experten für Automobil sind bereit, Ihnen zu helfen.