So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an experteer.
experteer
experteer, Kraftfahrzeugtechnikermeister
Kategorie: Automobil
Zufriedene Kunden: 3659
Erfahrung:  Ford Master, Citroen Servicetechniker, Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
77184159
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
experteer ist jetzt online.

Habe ein Problem mit meinem Alfa 147 mit Seelspeedgetriebe.

Kundenfrage

Habe ein Problem mit meinem Alfa 147 mit Seelspeedgetriebe. O.k, Motor ist während der Fahrt ausgegangen und der Gang ist in N gesprungen (konnte Ausrollen). Nun läßt sich der Motor nicht mehr starten da der Anlasser nicht geht. Der Wagen verhält sich so, als ob noch ein Gang beim Starten eingelegt ist (dann ist das gleiche Verhalten). Betriebsstrom ist da, beim Schlüssel umdrehen gehen wie gewohnt die Lichter am Amaturenbrett an. Irgendwelche Ideen hierzu? Vielen Dank ***** *****üße Thorsten

Gepostet: vor 1 Jahr.
Kategorie: Automobil
Experte:  experteer hat geantwortet vor 1 Jahr.

Sehr geehrter Fragesteller, vielen Dank für Ihre Anfrage auf Justanswer.

Der von Ihnen beschriebene Defektlässta uf eine Fehlfunktion des Schaltaktuators schließen.

Das Getriebe ist vom Grunde her ein normales Schaltgetriebe, nur das der Scahltaktuator für Sie das Kuppeln und Schalten übernimmt.

Diese Aktuatoren fallen sehr gern aus und erkennen die Stellung nicht mehr, daher kommt die Anzeige N aber der Wagen lässt sich nicht mehr starten.

Zuerst wird wohl nichts anderes übrig bleben als das Fahrzeug in eine Werkstatt schleppen zu lassen, hier kann über den Tester versucht werden den Schaltaktuator neu zu kalibrieren. Hilft dies nichts, so muss der Schaltaktuator erneuert werden.

Sie können einmal folgendes versuchen, manche Schaltaktuatoren kann man zu einer Anlernfahrt zwingen indem man bei voll getretener Bremse die Zündung einschaltet und bei getretenem Bremspedal ca. 30 Sekudnen wartet, nun müsste es im Motorraum anfangen zu klappern, dies ist der Anlernvorgang. Dies funktioniert aber nicht bei allen Aktuatoren.

Experte:  experteer hat geantwortet vor 1 Jahr.

Sehr geehrte/r Fragesteller/in,

ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.
Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen.
Sollten Sie noch Hilfe zu dieser Problemstellung benötigen, zögern Sie nicht, weitere kostenlose Nachfragen zu stellen. Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der TextBox ganz unten einfach fort.

Mit vielen Dank für Ihre Nutzung von JustAnswer

IhrCustomer/p>