So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an renault2007.
renault2007
renault2007, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 118
Erfahrung:  KFZ Service und Diagnosetechniker
54374669
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
renault2007 ist jetzt online.

Wenn ich das Radio anschließe, bleibt die Km/H Anzeige auf 0

Kundenfrage

Wenn ich mein Radio (LG TCH-550R)anschließe,bleibt die Km/H Anzeige auf 0. Der Twingo ist Bj. 12/2005
Gepostet: vor 1 Jahr.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 1 Jahr.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team
Experte:  tobumo hat geantwortet vor 1 Jahr.
Sehr geehrte Kundin, sehr geehrter Kunde.Vielen Dank, ***** ***** sich für Justanswer entschieden haben.Ist ein Adapterkabel verbaut worden, oder haben Sie das Radio direkt angeschlossen?
Kunde: hat geantwortet vor 1 Jahr.
Das Radio wurde direkt an die vorhandenen Stecker angeschlossen. Nach einem Adapterkabel hatte ich auch gefragt und es würde für den Twingo keines geben.
Experte:  tobumo hat geantwortet vor 1 Jahr.
Haben Sie den Anschlußplan des Radios vorliegen?
Kunde: hat geantwortet vor 1 Jahr.
Nein,das Radio ist gebraucht und aus einem Auto ausgebaut worden,welches verschrottet wurde.
Experte:  tobumo hat geantwortet vor 1 Jahr.
Dann kann ich leider nicht weiterhelfen. Ich gebe die Frage an die Kollegen weiter, vielleicht kann Ihnen hier ein anderer Experte weiterhelfen.
Experte:  renault2007 hat geantwortet vor 1 Jahr.
Sehr geehrter Justanswer Kunde, ich vermute, das das Signal für die Fahrgeschwindigkeit, das auch am Radio anliegt, dieses Symptom verursacht.Trenne Sie mal das Kabel am ISO Stecker des Radios durch. Welches das Kabel ist kann ich Ihnen leider erst morgen mitteilen. Mit freundlichen Grüßen
Experte:  renault2007 hat geantwortet vor 1 Jahr.
Sehr geehrter Kunde, das Signal bzw. Kabel für die Fahrgeschwindigkeit befindet sich auf Pin 1 des Schwarzen Steckers. Trennen Sie das Kabel einfach durch.Das Problem mit dem Lautsprecher kann man nicht so einfach eingrenzen. Man könnte es mal mit einem anderen Lautsprecher probieren. Evtl. hat auch die Endstufe des Radio ein Defekt. Mit freundlichen Grüßen
Kunde: hat geantwortet vor 1 Jahr.
Danke für den Tip, werde es einmal probieren.
Experte:  renault2007 hat geantwortet vor 1 Jahr.
Alles klar. Mit freundlichen Grüßen
Kunde: hat geantwortet vor 1 Jahr.
Alles o.k.
Experte:  renault2007 hat geantwortet vor 1 Jahr.
Hallo, wenn ich Ihnen helfen konnte würde ich mich freuen, wenn Sie mich positiv Bewerten würden. Mit freundlichen Grüßen

Ähnliche Fragen in der Kategorie Automobil