So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4076
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Audi 100 C4 wenn ich die Zündung einschalte rasselt das Krafstoffpumpe

Kundenfrage

Audi 100 C4 wenn ich die Zündung einschalte rasselt das Krafstoffpumpenrelais beim weiter
drehen läuft der Anlasser aber der Motor spring nicht an
Gepostet: vor 2 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

*****@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter


Deutschland: 0800(###) ###-####/strong>

Österreich: 0800 802136

Schweiz: 0800 820064


in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.
Ihr JustAnswer Moderatoren-Team

Kunde: hat geantwortet vor 2 Jahren.
Relais + Pumpe wurden gewechselt.Habe jetzt festgestellt das auch kein Funke bei den Kerzen ankommt.Kann es an der Diebstahlsicherung liegen und wie deaktiviert mann diselbe.
Kunde: hat geantwortet vor 2 Jahren.
Erneut posten: Ich benötige immer noch Hilfe.
Relais und Pumpe wurden gewechselt.
Habe festgestellt das an den Kerzen auch noch kein Funken ankommt.Kann es an der Diebstahlsichrung liegen wenn ja wie deaktiviert man diese.
Vielen Dank ***** *****
Experte:  4Ringe hat geantwortet vor 2 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, ***** ***** sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Eine Serienmäßige Wegfahrsperre ist nicht vorhanden. Wurde ggf. etwas nachgerüstet? Haben Sie einen Zusatzschlüssel?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 2 Jahren.

Ich habe keinen Zusatzschlüssel oder meinen Sie die Fernbedienung für die Zentralverriegelung.

MfG M.Lieske

Experte:  4Ringe hat geantwortet vor 2 Jahren.
Es gab Wegfahrsperren mit einem Zusatzschlüssel zur Nachrüstung. Eine solche ist dann nicht verbaut. Leuchten die Kontrollen im Kombiinstrument mit voller Helligkeit bei eingeschalteter Zündung?
Experte:  kai-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

wir haben gesehen, dass Sie eine Antwort von einem Experten auf Ihre Frage bekommen haben.

Sie haben auf Ihrem Benutzerkonto ein Guthaben hinterlegt, welches durch klicken auf einen der drei Smilies an den Experten und JustAnswer freigegeben wird.

Mit dem Button "bewerten und bezahlen" bestätigen Sie die Freigabe,
ohne erneut eine Zahlung leisten zu müssen.
Mit dem Button "dem Experten antworten" können Sie Ihre Nachfrage stellen, bis Sie mit der Antwort zufrieden sind.

Vielen Dank.
Ihr JustAnswer Moderatoren Team

Kunde: hat geantwortet vor 2 Jahren.

Hallo

Die Beleuchtung funktioniert.

Die Alarmanlage ist von Audi Original hat sich auch schon öfter selbst

ausgelöst.

MfG M.Lieske