So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Crashdown1990.
Crashdown1990
Crashdown1990, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 53
Erfahrung:  Lehre zum KFZ-Mechatroniker und 4 Jahre Berufserfahrung
76392293
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Crashdown1990 ist jetzt online.

Wenn ich mit meinem KAD 42 Vollgas fahre, geht immer wieder

Kundenfrage

Wenn ich mit meinem KAD 42 B Vollgas fahre, geht immer wieder das Warnsignal los,
nehme ich Gas weg , geht die Temperatur wieder in den normalen Bereich.
Das ist nur beim rechten Motor so und dieser hat meiner Meinung nach auch nicht so einen
Schub. Wir haben schon den Ladeluftkühler ausgebaut und gereinigt, das Knie hinter dem Turbo ausgebaut und gereinigt und um zu sehen ob es an den Thermostaten liegt diese auch herausgenommen. Hierbei war das Ergebnis, dass die Motortemperatur in der Anzeige
nicht hoch gegangen ist, bei Vollgas jedoch trotzdem der Alarm kam.
Das Ausbauen und reinigen der anderen teile hat schon etwas gebracht, aber das kann ja nicht das Endergebnis sein. Was kann man jetzt noch tun ?
Gepostet: vor 2 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

*****@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter


Deutschland: 0800(###) ###-####/strong>

Österreich: 0800 802136

Schweiz: 0800 820064


in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.
Ihr JustAnswer Moderatoren-Team

Experte:  Crashdown1990 hat geantwortet vor 2 Jahren.

Sehr geehrter Kunde,

vielen Dank ***** ***** sich an JustAnswer gewendet haben. Ich werde nun versuchen soweit es mir möglich ist zu helfen.

Ich vermute eine defekte Impellerpumpe in dem Kühlkreislauf des Motors. Der Impeller ist bei den Seewasserkühlpumpen ein Verschleißteil. An der Pumpe ist ein großer Deckel montiert, Dahinter sitzt der Impeller, eine Art gummistern mit runden Verdichkungen am ende der "Strahlen". Ich denke das dieser Verschlissen ist und somit nicht genug Wasser bei vollgas durch Ihren Motor gepumpt wird um ihn ausreichend zu Kühlen.

Ich hoffe ich konnte ihnen weiterhelfen und würde mich über eine Positive Bewertung durch drücken auf einen der Smileys freuen. Natürlich stehe ich ihnen für weitere Rückfragen kostenfrei zur verfügung.

Mit freundlichen Grüßen

Customer/p>