So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 361
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Hallo,ich habe einen Espace 2,2 dci, er springt nicht mehr

Kundenfrage

Hallo,
ich habe einen Espace 2,2 dci, er springt nicht mehr an. Es liegt an der Pumpe die beim Einschalten der Zündung mit angeht keine Spoannung an. auch an der entsprechenden Sicherung für diese Pumpe liegt keine Spannung an, der Crash Schalter ist ok Spannung liegt an, Schalter hat auch Durchgang.
Gepostet: vor 2 Jahren.
Kategorie: Automobil
Experte:  kai-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected] oder telefonisch unter

Deutschland: 0800(###) ###-####/p>

Österreich: 0800 802136

Schweiz: 0800 820064

von Montags bis Freitags von 10:00-18:00

in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.

Ihr JustAnswer Moderatoren-Team

Experte:  MechanikerTom hat geantwortet vor 2 Jahren.
Sehr geehrte Nutzerin, sehr geehrter Nutzer,
vielen Dank, ***** ***** sich an JustAnswer wenden, ich möchte versuchen Ihre Frage zu beantworten.
Nach Ihrer Fehlerbeschreibung habe ich die Vermutung, dass das Kraftstoffpumpenrelais defekt ist.
kurz erklärt: dieses Relais hat die Aufgabe die Schubabschaltung zu steuern. Das heißt: wenn Sie bei eingelegtem Gang vom Gas gehen, schaltet die Pumpe auf NULL. Wenn Sie jetzt wieder Gas geben, geht die Pumpe wieder an.
Bei Ihnen wird das Relais wahrscheinlich nicht mehr den Stromkreis öffnen. Dem zu folge liegt keine Spannung an der Pumpe an
Dieses Relais können Sie nach Ihrer Erfahrung selbst tauschen und ist kein sehr großer Aufwand.
Für weitere Fragen stehe ich Ihnen über den Button "dem Experten antworten" zur Verfügung.
Über eine positive Bewertung Ihrerseits würde ich mich sehr freuen.
Gruß Customer
Kunde: hat geantwortet vor 2 Jahren.

Hallo,

so bin gerade wieder rein vom Auto. Also, das rote Relais was im Sicherungskasten Fahrgastraum ist zieht bei einschalten der Zündung an, und das Relais im Motorraum( Wenn ich auf den Kasten draufschaue das 1. Relais), zieht bei Einschalten der Zündung auch an, bzw. öffnet beim Einschalten den Kontakt von 3 auf 4. Wenn ich einmal einen Schaltplan für diesen Diesel häötte, ich habe im Internet nur einen gefunden, wo der Benzuiner und der V6 sind, aber keinen für Diesel. Könte es etwa auch sein, das die Schaltpläne Megane Grnad Bj. 2001 1,9 dci der gleiche ist wie bei dem Espace ? .

Experte:  MechanikerTom hat geantwortet vor 2 Jahren.
Sehr geehrter Ratsuchender,
wenn ich das recherchiert habe, gebe ich Ihnen direkt Feedback. Ich würde mich freuen, wenn Sie solange noch Geduld aufbringen würden. Vielen Dank.
GrußCustomer
Experte:  MechanikerTom hat geantwortet vor 2 Jahren.
Sehr geehrter Ratsuchender,
wie versprochen, melde ich mich nun kurz zurück.
Wo Sie einen Schaltplan finden, kann ich leider nicht sagen, aber mit absoluter Sicherheit, dass es nicht die gleichen sein können, da in beiden Modellen zwei verschiedene Steuergeräte verbaut sind.
Es tut mir Leid Ihnen hier keine andere Auskunft geben zu können, stehe aber für Rückfragen über den Button "dem Experten antworten" zur Verfügung.
Gruß Customer
Kunde: hat geantwortet vor 2 Jahren.

Ok, aber was könnte es nun noch sein ??????

Experte:  MechanikerTom hat geantwortet vor 2 Jahren.
Sehr geehrter Ratsuchender,
vielen Dank ***** ***** Feedback.
Mir fällt jetzt nur noch ein, die Förderpumpe selbst und/oder der Schwungradsensor. Beides sind recht bekannte Fehler.
Da ich erlesen kann, dass Sie nicht ganz unerfahren mit Autos sind, kann die Förderpumpe von Ihnen auch selbst getestet werden.
Ein Gefäß unter die Pumpe stellen. Nun müssen Sie hierzu den Schlauch am motorseitigen Ende der Pumpe lösen und die Zündung einschalten. Die Pumpe läuft nun an und Sie können sehen, ob sie fördert.
Die Idee eventuell die Fehler einzugrenzen wäre natürlich auch das Auslesen des Fehlerspeichers. Auch wenn alle Teile, welche nun benannt wurden, nicht unbedingt teuer sind, muss ja nicht auf gut Glück getauscht werden.
Ich hoffe, ich konnte Ihnen weiterhelfen und stehe über den Button "dem Experten antworten" jederzeit gerne zur Verfügung.
Über eine positive Bewertung würde ich mich sehr freuen.
GrußCustomer
Kunde: hat geantwortet vor 2 Jahren.

Hallo,


upps....... der Schwungradsensor, wo ist der , da habe ich es noch nicht versucht.


Wir haben ein Auslesegerät von AEG, auch mit passenden Stecker, aber es zeigt nichts an,bzw. kann nicht auslesen.