So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4076
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Motoraussetzer Peugeot 106

Kundenfrage

Lieber KFZ-Mechaniker, ich fahre seit einigen Monaten einen gebrauchten Peugeot 106 I 1.0 (45PS) EZ1995, mit dem ich in letzter Zeit ein kleines Problem habe. Der Motor springt meistens gut an und läuft im Leerlauf ruhig und gleichmäßig. Solange ich beschleunige, zieht er normal und fährt gut. Sobald ich aber das Gas minimiere um nicht weiter zu beschleunigen, sondern die gefahrene Geschwindigkeit zu halten, geht ein Ruck durchs Auto, ich "falle in die Motorbremse" als hätte ich schlagartig das gesamte Gas weggenommen und die gelbe Motordiagnoseleuchte leuchtet auf. Wenn ich in diesem Fall die Kupplung trete, leuchten alle Warnleuchten auf und der Motor geht aus, lässt sich aber sofort wieder starten Wenn ich allerdings nicht die Kupplung trete und wieder etwas mehr Gas gebe (hierbei erhöht sich übrigens die Drehzahl nicht), fällt die Geschwindigkeit erstmal weiter um etwa 10-30 km/h bis plötzlich ein zweiter Ruck durch das Auto geht, und es auf einmal wieder beschleunigt und die gelbe Motordiagnoseleuchte ausgeht. Sobald ich wieder bei meiner "Reisegeschwindigkeit" angelangt bin und das Gas minimiere um nicht weiter zu beschleunigen, passiert das gleiche erneut. Das Problem tritt bei warmem und kaltem Motor auf, allerdings immer nur phasenweise. Wenn ich also z.B. 50km fahre, kann es sein, dass ich auf den ersten 5 Kilometern mit den Problemen zu kämpfen habe, dann 20 Kilometer ohne Probleme fahren kann, bis der Fehler dann urplötzlich und scheinbar grundlos wieder einsetzt, für 10 Kilometer bestehen bleibt um auf den letzten 15 Kilometern wieder völlig verschwunden zu sein. Bereits ausgetauscht habe ich die Zündkerzen, die Batterie und den Luftfilter - ohne Effekt. Vielleicht haben Sie eine Idee, welches Bauteil für die Probleme verantwortlich sein könnte, bzw. was der Grund für die Störungen ist. Vielen Dank für Ihre Antwort im Voraus! Keno Stocks

Gepostet: vor 2 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 2 Jahren.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team

Ähnliche Fragen in der Kategorie Automobil