So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Bernhard.
Bernhard
Bernhard, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 24
Erfahrung:  Mittlere Reife
83581088
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Bernhard ist jetzt online.

Hallo. ich habe folgendes problem und bin mit meinem latein

Kundenfrage

Hallo. ich habe folgendes problem und bin mit meinem latein am am ende.
ich habe ein audi a4 2.0 FSI. das problem was ich habe besteht darin, das mein fahrzeug kein gas animmt wenn das fahrzeug warm wird. desweiten zeigt er mir im fehlerspeicher "fehlzündungen zyl. 1,2,4" an. ich habe bis jetzt: Lambdasonden vor und nachkat gewechselt, Zündspulen und Zündkerzen gewechselt. temperaturgeber gewechselt, Luftmassenmesser gewechselt, Trennwände (Tumbleklappen) im Motorblock gewechselt, da diese hinüber waren bzw gar nicht mehr vorhanden. Kompression ist i.O. und im grünen bereich. ab und zu glüht der kat bzw. das rohr von der abgasrückführung (im bereich kat/Rohrverbindung). desweiten hat er "wenn er fährt" ein sehr hohen Spritverbrauch und mangelne Leistung. brauche auch mehrere startversuche bis er anspringt.
danke ***** ***** Hilfe
Gepostet: vor 2 Jahren.
Kategorie: Automobil
Experte:  Bernhard hat geantwortet vor 2 Jahren.
Hallo! Was für Kraftstoff wird gefahren? Was für Ersatzteile wurden verbaut?(Orischinaaal oder evtl.I-Bäh??) Gruß!
Kunde: hat geantwortet vor 2 Jahren.

Kraftstoff: Super : Ersatzteile sind orginal

Experte:  Bernhard hat geantwortet vor 2 Jahren.
Kein E10 oder schlimmer?
Kunde: hat geantwortet vor 2 Jahren.

nein kein e10. nur super mit 95 oktan ab und zu mal super plus bzw ultimate etc

Experte:  Bernhard hat geantwortet vor 2 Jahren.
Wurden die Steuerzeiten mal geprüft?
Kunde: hat geantwortet vor 2 Jahren.

das passt auch alles. hat auch ein nockenwellenversteller drin der die nockenwelle je nach leistungsschub steuert

kette und versteller sind aber i.o.

Experte:  Bernhard hat geantwortet vor 2 Jahren.
Vielfahrer? Welches Öl wird gefahren? Stimmt der Öldruck? Leuchtet die Ölkontrolle sporadisch?
Kunde: hat geantwortet vor 2 Jahren.

fahre täglich ca 100 km, öl ist 5w30, öllampe hat noch nicht geleuchtet auch nicht leicht oder so

Experte:  Bernhard hat geantwortet vor 2 Jahren.
Nehme an Longlife?!? Würde trotzdem mal das Ölsieb der Ölpumpe in der Ölwanne prüfen.Dies verschlammt bei Longlife-Ölen gerne und sorgt so dafür das der Öldruck unter Last sinkt.Dadurch kann es sein das der Nockenwellensteller nicht genug Druck abbekommt und dadurch die Steuerzeiten verschoben werden.
Kunde: hat geantwortet vor 2 Jahren.

Das könnte ich evtl. mal nach schauen. er hat ja schon 232000km runter. kann es auh an den einspritzdüsen liegen? ab und zu glüht auch das rohr für abgasrückführung zum kat. direkt an der verbindungsstelle. habe jetzt auch ne drosselklappeneinheit und nen Agr ventil bestellt.

Experte:  Bernhard hat geantwortet vor 2 Jahren.
Tausch nich so viele Teile,da weißte zum Schluß nichts mehr! Das hört sich mehr danach an das der Motor auf "früh" läuft und dadurch keine Leistung bringt und heiß wird.
Kunde: hat geantwortet vor 2 Jahren.

also heiß wird der motor nicht. der bleibt konstant bei 90 grad laut tacho und 94 grad laut vag com. auf jedenfall schau ich mal das wegen dem ölsieb nach. aber was ist wenn es das nicht ist? ist schon bischen komisch.

Experte:  Bernhard hat geantwortet vor 2 Jahren.
Heiß in Anführungszeichen,die Kühlung hält ihn schon im grünen Bereich,aber die Abgasetemp.steigt.Abwarten! Achsträger lösen,Ölwanne ab und dann siehst du die Bescherung!
Kunde: hat geantwortet vor 2 Jahren.

werde ich auf jedenfall machen. werde mir morgen auch gleich öl kaufen zum wechseln. erstmal vielen dank. ich werde mich dann nochmal melden.

Experte:  Bernhard hat geantwortet vor 2 Jahren.
Alles klar,bitte um Rückinfo! Gruß!
Experte:  Bernhard hat geantwortet vor 2 Jahren.
Achso,nochwas:Nur durch einen Ölwechsel löst du die Verschlammung nicht!!! Das Sieb MUSS!!! ersetzt werden da es dermaßen versifft ist das man es kaum gereinigt bekommt.Kostenpunkt bei den Herrn der Ringe ca.20,-Ois.Gruß!