So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Schraubendreher.
Schraubendreher
Schraubendreher, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 2226
Erfahrung:  abg. Ausbildung. Freie Werkstatt. Typen offen. Diganose aller Fabrikate, besonders BMW
61492095
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Schraubendreher ist jetzt online.

Hallo, unser XC60, BJ 2011, ist nun zum 2. Mal nicht angesprungen

Kundenfrage

Hallo, unser XC60, BJ 2011, ist nun zum 2. Mal nicht angesprungen bzw hat er überhaupt keinen hörbaren Versuch gestartet.. Im Display hatten wir dieses Mal 3 Fehlermeldungen: Motorölstand zu niedrig (tatsächlicher Stand ist aber eher an der Obergrenze) , DSTC-Wartung notwendig und noch etwas, wobei ich alle 3 Meldungen fragwürdig finde. Mit Starthilfe ist er sowohl beim ersten Mal im Dezember (Aussentemperatur um 0°) als auch heute (Temp -5°) sofort angesprungen.
Im Dezember hat er zusätzlich niedrigen Batteriestand gemeldet, war nach ein bisserl fahren wieder weg, danach kam die Meldung nie mehr, auch heute nicht.
Vielleicht fällt Ihnen eine Ursache ein? Vielen Dank ***** ***** mfg, Wicha Robert
Gepostet: vor 2 Jahren.
Kategorie: Automobil
Experte:  Schraubendreher hat geantwortet vor 2 Jahren.
Customer:

Guten Tag,

vielen Dank ***** ***** sich für Justanswer entschieden haben.

Als erstes sollten Sie die Batterie prüfen lassen. Je nach Funktionszustand kann die Batterie sowohl die Startprobleme als auch die Fehlermeldungen verursachen.

Wichtig bei der Prüfung der Batterie ist, dass nicht nur der Ladezustand, sondern auch der Funktionszustand geprüft wird.

Mit freundlichen Grüßen:


Customer/p>
JACUSTOMER-1x7s3nkw- :

Hallo, danke für die Antwort. Meines Wissens ist im Auto noch die Original-Batterie, also knapp 4 Jahre alt, könnte also schon möglich sein.

JACUSTOMER-1x7s3nkw- :

In ienem Forum habe ich folgende Meinung gefunden:



V70 springt nicht an



,

kenne das Problem. Schon oft in der Werkstatt gehabt bei fast allen 5zyl. Benziner der P2 Plattform.

Es lag zu 99% an der Ansteuerung ( Klemme 50 ) zum Starterrelais. Das grüne Kabel mit dem weißen Flachstecker hat Kontaktprobleme, die Kontakte reinigen, Klemme nachbiegen fertig. Das das Starten bei kalten Wetter gar nicht mehr funktioniert hat lag daran, dass sich der Übergangswiderstand am Steckkontakt und der immer größer werdene Innenwiderstand der Starterbatteri addierten und es einfach nicht mehr für das Starterrelais gereicht hat ( Deshalb hat es mit einer neuen Batterie auch kurzzeitig funktioniert, und als der neue Anlasser eingbaut wurde, wurde der stecker auch gelöst und wieder aufgesteckt).

JACUSTOMER-1x7s3nkw- :

Könnte es auch einen solchen Grund haben?

Customer:

Können Sie mir die Fahrgestellnummer mitteilen? Dann kann ich in den Belegungsplan schauen.