So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an daniela-mod.
daniela-mod
daniela-mod,
Kategorie: Automobil
Zufriedene Kunden: 40
45451533
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
daniela-mod ist jetzt online.

Liebe Kfz-Experten, ich habe zwei Mal jeweils eine andere

Kundenfrage

Liebe Kfz-Experten,
ich habe zwei Mal jeweils eine andere voll geladenen Batterie in meinen Golf 2 (Postgolf, Saugdiesel) eingebaut. Vorglühen und Innenraumbeleuchtung haben funktioniert. Starten konnte ich jedoch nicht. Nach dem Startversuch hat auch die Innenraumbelechtung nicht mehr funktioniert. Als ich die erste Batterie ans Ladengerät angeschlossen habe, war sie fast leer. Was kann die Ursache sein?
Gruß, Brigitte
Gepostet: vor 3 Jahren.
Kategorie: Automobil
Experte:  CarSachse hat geantwortet vor 3 Jahren.
Roadrunner :

Sehr geehrte Kundin, vielen Dank für Ihre Anfrage auf justanswer! Können Sie bitte zum besseren Verständnis noch folgende Fragen beantworten: Wie stellte sich der Startvorgang dar? Drehte der Anlasser den Motor noch durch, ohne daß er ansprang, oder funktionierte bereits der Anlasser nicht mehr? Falls nicht, hörten Sie dann beim Startversuch zumindest ein Klack aus dem Motorraum? Wie lange dauerten die Startversuche, bzw. wie lange dauerte es bis die Batterie(n) entladen waren? Muß man sich lange Startversuche mit drehendem Anlasser vorstellen, oder passierte gar nichts und die Batterie(n) waren bereits nach einigen Sekunden leer?

JACUSTOMER-jd43uiv0- :

Hallo Roadrunner,

JACUSTOMER-jd43uiv0- :

danke für die Antwort. Zwischenzeitlich hat sich herausgestellt, daß eine Schraube an der Polklemme nicht fest genug angezogen war. Das Starten klappt nun ohne Probleme. Alledings besteht Uneinigkeit darüber, ob die Lichtmaschine kaputt ist. Das Lämpchen, das anzeigt, daß die Batterie nicht geladen wird, leuchtet mal mit normaler Helligkeit, dann wieder sehr schwach und manchmal gar nicht. Was kann ich tun, um hier Klarheit zu bekommen?

Roadrunner :

Vielen danke für die Rückmeldung, manchmal kommt man auf die einfachsten Dinge nicht. Die Wahrscheinlichkeit ist hoch, daß die Ladekontrolleuchte korrekt anzeigt. Es muß aber kein Kapitalschaden der Lichtmaschine vorliegen, die Fehlersuche ist allerdings etwas schwieriger. Es sollte damit begonnen werden zuerst einmal die Keilriemenspannung zu prüfen. Dieser sollte sich an seiner längsten Seite ca. daumendick durchdrücken lassen. Dann kann es auch sinnvoll sein die Kabelkontakte an der Lichtmaschine auf festen Sitz und Korrosion zu überprüfen. Weitere Möglichkeit wären verschlissene Kohlen. Bei diesem Baujahr bedeutet das allerdings aller Wahrscheinlichkeit nach kein Austausch der kompletten Lichtmaschine, sondern die Kohlen lassen sich separat kaufen und austauschen. Das war auch an meinem Audi aus dieser Zeit der Fall, Kostenpunkt ca. 15€ (über das Internet bestellt).

JACUSTOMER-jd43uiv0- :

... vielen Dank für die Infos. Die Lichtmaschine wurde meines Wissen 2010 ausgetauscht, allerdings nicht gegen eine neue sondern eine überholte/regenerierte.

Experte:  daniela-mod hat geantwortet vor 3 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Sie Ihre o.a. Frage nun beantwortet erhalten haben.

Bei weiteren Fragen an unseren Experten nutzen Sie bitte den Button "dem Experten antworten", andernfalls geben Sie bitte Ihre Bewertung ab. Vielen Dank.

Gern können Sie sich mit uns in Verbindung setzen unter "[email protected]" oder "Tel.: 0800(###) ###-####quot; Montag bis Freitag von 10:00-18:00. Vielen Dank.

Ihr JustAnswer Moderatoren-Team